<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/style.css" type="text/css" media="screen, projection" />

<title>FCR Media/Rapla KK  kaotas karikavõistluste  finaalis TLÜ-le &#8211; Raplamaa Sõnumid &#8211; koduleht</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raplamaa Sõnumid - koduleht &raquo; FCR Media/Rapla KK  kaotas karikavõistluste  finaalis TLÜ-le Kommentaaride RSS" href="http://xn--snumid-pxa.ee/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn--snumid-pxa.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-columns-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/bamboo-columns/bamboo-columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/jquery.mobilemenu.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://xn--snumid-pxa.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn--snumid-pxa.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn--snumid-pxa.ee/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maadlusliit nimetas MK Juhan parimaks maadlusklubiks' href='http://xn--snumid-pxa.ee/sport/maadlusliit-nimetas-mk-juhan-parimaks-maadlusklubiks/' />
<link rel='next' title='Kohila VK/E-Service sai kolm võitu järjest' href='http://xn--snumid-pxa.ee/uudised/kohila-vke-service-sai-kolm-voitu-jarjest/' />

<link rel="canonical" href="http://xn--snumid-pxa.ee/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/" />
<link rel='shortlink' href='http://wp.me/p6OFen-2eV' />
<link rel="alternate" type="application/json+oembed" href="http://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn--snumid-pxa.ee%2Fsport%2Ffcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn--snumid-pxa.ee%2Fsport%2Ffcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le%2F&#038;format=xml" />
 <script type='text/javascript'>
	var image_save_msg='Valik ei ole saadaval';
	var no_menu_msg='Valik ei ole saadaval';
	
	 function disableCTRL(e)
	{
		var allow_input_textarea = true;
		var key; isCtrl = false;
		if(window.event)
			{ key = window.event.keyCode;if(window.event.ctrlKey)isCtrl = true;  }
		else
			{ key = e.which; if(e.ctrlKey) isCtrl = true;  }
	        
	     if(isCtrl && ( key == 86 ))
	          return false;
	          else
	          return true;}  function disablecmenu(e)
	{		
	if (document.all){
		if(window.event.srcElement.nodeName=='IMG')
 		{alert(image_save_msg); return false; }

	 }else
	 {
		
	 	if(e.target.nodeName=='IMG')
	 		{alert(image_save_msg); return false;}
	 	
	 }
 
	} 
	document.onkeydown= disableCTRL; 
	document.oncontextmenu = disablecmenu;
	 
	</script> 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Raplamaa Sõnumid - koduleht RSS Feed" href="http://xn--snumid-pxa.ee/feed/" />
<link rel="pingback" href="http://xn--snumid-pxa.ee/xmlrpc.php" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FCR Media/Rapla KK  kaotas karikavõistluste  finaalis TLÜ-le" />
<meta property="og:url" content="http://xn--snumid-pxa.ee/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/" />
<meta property="og:description" content="Möödunud nädalavahetusel selgitati korvpalli Eesti karikavõistluste võitjad nii meeste kui ka naiste konkurentsis. Avis Raplal poolfinaalidesse asja polnud, sest veerandfinaalis jäädi 28. oktoobril…" />
<meta property="article:published_time" content="2016-12-20T13:07:21+00:00" />
<meta property="article:modified_time" content="2016-12-21T07:20:03+00:00" />
<meta property="og:site_name" content="Raplamaa Sõnumid - koduleht" />
<meta property="og:image" content="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?fit=650%2C433" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="et_EE" />
<meta name="twitter:image" content="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?fit=650%2C433&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
/*** Jetpack: Carousel. Disable ALL options below images, comments, full size, title & description ***/
/* Hide Comment Form & Link */
#jp-carousel-comment-form-container,

/* Hide Comment Form */
div.jp-carousel-buttons a.jp-carousel-commentlink,

/* Hide Comment Link */
#jp-carousel-comments-loading

/* Hide Loading Comments text */ {
	display: none !important;
}

/* Hide full size option */
.jp-carousel-wrap a.jp-carousel-image-download {
	display: none;
}

/* Hide full size box */
.jp-carousel-left-column-wrapper, .jp-carousel-image-meta {
	display: none;
}

/* Hide Title and Description Below Image */
.jp-carousel-wrap .jp-carousel-titleanddesc-title, .jp-carousel-wrap .jp-carousel-photo-info {
	display: none;
}		</style>
	<link rel="icon" href="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=270%2C270" />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.xn--snumid-pxa.ee","*.sõnumid.ee"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistika.itconsult.ee/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//statistika.itconsult.ee/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</head>

<body class="post-template-default single single-post postid-8613 single-format-standard">

<div id="container">

    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-uleval" class="menus menu-primary"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a title="Ajakirjaniku töö ja eetika, lisalehed" href="http://xn--snumid-pxa.ee/info/">Info</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Raplamaa Sõnumid toimetus" href="http://xn--snumid-pxa.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a title="Reklaam ajalehes &#8211; avaldamine ja hinnakirjad" href="http://xn--snumid-pxa.ee/reklaam-ajalehes/">Reklaam</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a title="Kujundamine &#8211; plakatid, visiitkaardid, diplomid, fototöötlus" href="http://xn--snumid-pxa.ee/teenused/">Teenused</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="Telli ajaleht Raplamaa Sõnumid" href="http://xn--snumid-pxa.ee/tellimine/">Tellimine</a></li>
<li id="menu-item-2501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2501"><a title="Tead midagi huvitavat? Jaga meiega!" target="_blank" href="http://kuulutused.sonumid.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a title="Saada kuulutus ajalehte" target="_blank" href="http://kuulutused.sonumid.ee">Saada kuulutus</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://xn--snumid-pxa.ee"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/02/RS_banner_.png" alt="Raplamaa Sõnumid &#8211; koduleht" title="Raplamaa Sõnumid &#8211; koduleht" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <a href="http://www.toetusfond.ee/" target="_blank"><img class="alignnone wp-image-7448 size-full" title="Lastehaigla" src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/11/LH.jpg" alt="normann-banner-728x90" width="468" height="56" /></a> 
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-teine-menuu-alumine" class="menus menu-secondary"><li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-449"><a title="Raplamaa Sõnumid esilehele" href="http://xn--snumid-pxa.ee/">Esileht</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://xn--snumid-pxa.ee/category/artikkel/">Artikkel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a title="Arvamuslugu" href="http://xn--snumid-pxa.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a title="Persoonilugu" href="http://xn--snumid-pxa.ee/category/persoon/">Persoon</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445"><a title="Spordiuudised" href="http://xn--snumid-pxa.ee/category/sport/">Sport</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="http://xn--snumid-pxa.ee/koduleht/">Kuulutused</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-8613 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fcr-mediarapla-kk tag-korvapall" id="post-8613">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">20/12/2016</span>
           &nbsp; <span class="meta_categories"><a href="http://xn--snumid-pxa.ee/category/sport/" rel="category tag">Sport</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://xn--snumid-pxa.ee/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/#respond">Lisa kommentaar</a></span> 
        </div>
        
        <h2 class="title">FCR Media/Rapla KK  kaotas karikavõistluste  finaalis TLÜ-le</h2>
        
        <div class="entry clearfix">
            
            <img width="375" height="250" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?fit=375%2C250" class="alignright featured_image wp-post-image" alt="korvpall" srcset="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?w=650 650w, https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?resize=300%2C200 300w" sizes="(max-width: 375px) 100vw, 375px" />            
            <p>Möödunud nädalavahetusel selgitati korvpalli Eesti karikavõistluste võitjad nii meeste kui ka naiste konkurentsis. Avis Raplal poolfinaalidesse asja polnud, sest veerandfinaalis jäädi 28. oktoobril suurelt 82:55 alla Kalev/Cramole, kes pühapäeval ka karikavõitjaks krooniti. Küll aga oli Rapla korvpallikool esindatud naiste karikavõistluste nelja tugevama seas.<br />
Pühapäeval, 18. detsembril Pärnus toimunud finaalis jäi FCR Media/Rapla KK 77:61 alla TLÜ naiskonnale. TLÜ läks esimesel veerandil Samantha MacKay kaugviskest juhtima 13:6, ent tasavägise veerandi lõpuks oli Rapla ees 18:17. Teisel veerandil, Rapla eduseisust 24:19 tegi MacKay viiepunktise seeria, lisaks korvid Greeta Üpruselt ja Eliise Käitilt ning TLÜ oli ees 30:24. Poolaeg lõppes 32:29.</p>
<p><strong>Raplamaa Sõnumid / foto: Siim Solman</strong><br />
<em>Loe pikemalt 21. detsembri Raplamaa Sõnumitest</em></p>
<a href="http://www.loverte.com/et/?utm_source=raplamaa%20sonumid&utm_medium=logo&utm_campaign=logo" target="_blank"><img class="alignleft wp-image-6975 size-full" title="loverte" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/08/lovrete.jpg?resize=250%2C90" alt="loverte" data-recalc-dims="1" /></a><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Samal teemal</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://xn--snumid-pxa.ee/sport/fotod-avis-rapla-tegi-valitseva-eesti-meistri-selja-prugiseks/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 97.75px;height:68px;">
									
									 <div class="yuzo-img" style="background:url('https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/10/1y246pa8-copy.jpg?resize=150%2C150') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://xn--snumid-pxa.ee/sport/fotod-avis-rapla-tegi-valitseva-eesti-meistri-selja-prugiseks/" style="font-size:14px;;line-height:22px;"> FOTOD: Avis Rapla seljatas veenvalt valitseva Eest...  </a>
								<span class="yuzo_text" style="font-size:10px;" >Eile Sadolin Spordihoonesse kogunenud rahvas ei pidanud pettuma. Suure show-ga alanud hooaja avamäng lõppes Avis Rapla veenva võiduga. 82:66 jäi mängu...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://xn--snumid-pxa.ee/sport/eesti-meisternaiskond-liitub-rapla-korvpallipuramiidiga/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 97.75px;height:68px;">
									
									 <div class="yuzo-img" style="background:url('https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/05/tlapm32k-copy.jpg?resize=150%2C150') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://xn--snumid-pxa.ee/sport/eesti-meisternaiskond-liitub-rapla-korvpallipuramiidiga/" style="font-size:14px;;line-height:22px;"> Eesti meisternaiskond liitub  Rapla korvpallipüram...  </a>
								<span class="yuzo_text" style="font-size:10px;" >Pärast aastast pausi saab Rapla publik taas Sadolini spordihoones näha Eesti meistriliiga tasemel naiste korvpalli. Juba aastaid naiste korvpallis puh...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						
						</style>  <!-- End Yuzo :) --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Jaga:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://xn--snumid-pxa.ee/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://xn--snumid-pxa.ee/tag/fcr-mediarapla-kk/" rel="tag">FCR Media/Rapla KK</a>, <a href="http://xn--snumid-pxa.ee/tag/korvapall/" rel="tag">korvapall</a></span></div> 
        
    
    </div><!-- Post ID 8613 -->
    
           
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/fcr-mediarapla-kk-kaotas-karikavoistluste-finaalis-tlu-le/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="http://xn--snumid-pxa.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span> Nõutavad väljad on tähistatud <span class="required">*</span>-ga</p><p class="comment-form-comment"><label for="comment">Kommenteeri</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veebileht</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='8613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4452cb75bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="image-20" class="widget widget_image"><div class="jetpack-image-container"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/12/Foodmarket-copy.jpg" alt="Foodmarket" title="Foodmarket" class="alignnone" width="300" height="216" /></div>
</li></ul><ul class="widget-container"><li id="image-17" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.clubmadhouse.ee/p-1"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/12/madhouse2.jpg" alt="madhouse" title="madhouse" class="alignnone" width="300" /></a></div>
</li></ul><ul class="widget-container"><li id="image-13" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://eaststar.ee"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/10/eaststar-1.jpg" alt="http://eaststar.ee/" title="torutööd" class="aligncenter" width="300" height="140" /></a></div>
</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Viimased uudised</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/kaiu-raikkula-ja-rapla-vald-uhinevad-uueks-omavalitsusuksuseks-juurut-ahvardab-sundliitmine/"><img width="90" height="51" src="https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS.jpg?fit=90%2C51" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS.jpg?w=650 650w, https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS.jpg?resize=300%2C169 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/kaiu-raikkula-ja-rapla-vald-uhinevad-uueks-omavalitsusuksuseks-juurut-ahvardab-sundliitmine/" rel="bookmark" title="Kaiu, Raikküla ja Rapla vald ühinevad uueks omavalitsusüksuseks. Juurut ähvardab sundliitmine">Kaiu, Raikküla ja Rapla vald ühinevad uueks omavalitsusüksuseks. Juurut ähvardab sundliitmine</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/riigikohus-kuulutas-kauaoodatud-otsuse/"><img width="90" height="60" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/02/hammer.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/02/hammer.jpg?w=650 650w, https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/02/hammer.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/riigikohus-kuulutas-kauaoodatud-otsuse/" rel="bookmark" title="Riigikohus kuulutas kauaoodatud otsuse">Riigikohus kuulutas kauaoodatud otsuse</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/tootukassa-prognoosib-raplamaale-kokkade-ja-juuksurite-toojoupuudust/"><img width="90" height="60" src="https://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/kokkjpg.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/kokkjpg.jpg?w=650 650w, https://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/kokkjpg.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/tootukassa-prognoosib-raplamaale-kokkade-ja-juuksurite-toojoupuudust/" rel="bookmark" title="Töötukassa prognoosib Raplamaale  kokkade ja juuksurite tööjõupuudust">Töötukassa prognoosib Raplamaale  kokkade ja juuksurite tööjõupuudust</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/endist-kehtna-rey-lauta-taidavad-taas-sead/"><img width="90" height="51" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/DJI_0014-copy.jpg?fit=90%2C51" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/DJI_0014-copy.jpg?w=650 650w, https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/DJI_0014-copy.jpg?resize=300%2C168 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/endist-kehtna-rey-lauta-taidavad-taas-sead/" rel="bookmark" title="Endist Kehtna Rey lauta täidavad taas sead">Endist Kehtna Rey lauta täidavad taas sead</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/jargmisel-aastal-algab-rapla-riigigumnaasiumi-ehitus/"><img width="90" height="60" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/LAINURK-1.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/LAINURK-1.jpg?w=650 650w, https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/LAINURK-1.jpg?resize=300%2C199 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/jargmisel-aastal-algab-rapla-riigigumnaasiumi-ehitus/" rel="bookmark" title="Järgmisel aastal algab Rapla riigigümnaasiumi ehitus">Järgmisel aastal algab Rapla riigigümnaasiumi ehitus</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/arvamus/ukselavelt-sisse-trugiv-probleem/"><img width="90" height="60" src="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Helerin2.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Helerin2.jpg?w=650 650w, https://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/Helerin2.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/arvamus/ukselavelt-sisse-trugiv-probleem/" rel="bookmark" title="Ukselävelt sisse trügiv probleem">Ukselävelt sisse trügiv probleem</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/saagu-valgus-taidab-jatkuvalt-vaikesi-ja-suuri-unistusi/"><img width="90" height="60" src="https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/SIIM3279-copy.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/SIIM3279-copy.jpg?w=650 650w, https://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/12/SIIM3279-copy.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/saagu-valgus-taidab-jatkuvalt-vaikesi-ja-suuri-unistusi/" rel="bookmark" title="Saagu Valgus täidab jätkuvalt väikesi ja suuri unistusi">Saagu Valgus täidab jätkuvalt väikesi ja suuri unistusi</a></h3>                                            </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"><a href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"></a></blockquote></div>
		</div>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    

    <div id="footer">
    
        <div id="copyrights">
            Kuulutused ja tellimine: tel 489 2130, mob 5551 1084, e-post kuulutused@sonumid.ee 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Theme Designed by: <a href="http://www.3mobilephonedeals.com/">Click here</a>  | Thanks to <a href="http://www.autocashbackmobiles.co.uk/">autocashbackmobiles.co.uk</a>, <a href="http://www.eresidentials.co.uk/">website</a> and <a href="http://www.steamgeneratorirons.net/">click here</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/et_EE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'100732911',post:'8613',tz:'2',srv:'xn--snumid-pxa.ee'} ]);
	_stq.push([ 'clickTrackerInit', '100732911', '8613' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Rubriigid',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>