<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/style.css" type="text/css" media="screen, projection" />

<title>Kohila Kümbi võitis Artur Kummer &#8211; Ajaleht Raplamaa Sõnumid</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ajaleht Raplamaa Sõnumid &raquo; Kohila Kümbi võitis Artur Kummer Kommentaaride RSS" href="http://xn--snumid-pxa.ee/sport/kohila-kumbi-voitis-artur-kummer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn--snumid-pxa.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-columns-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/bamboo-columns/bamboo-columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.51' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.10'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://xn--snumid-pxa.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn--snumid-pxa.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn--snumid-pxa.ee/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kolm korda üle Atlandi ja  lõpuks Raplas – Rasham Suarez' href='http://xn--snumid-pxa.ee/sport/kolm-korda-ule-atlandi-ja-lopuks-raplas-rasham-suarez/' />
<link rel='next' title='KoMo sai Tartu teate rattamaratonil esikoha' href='http://xn--snumid-pxa.ee/sport/komo-sai-tartu-teate-rattamaratonil-esikoha/' />

<link rel="canonical" href="http://xn--snumid-pxa.ee/sport/kohila-kumbi-voitis-artur-kummer/" />
<link rel='shortlink' href='http://wp.me/p6OFen-1S7' />
<link rel="alternate" type="application/json+oembed" href="http://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn--snumid-pxa.ee%2Fsport%2Fkohila-kumbi-voitis-artur-kummer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn--snumid-pxa.ee%2Fsport%2Fkohila-kumbi-voitis-artur-kummer%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Ajaleht Raplamaa Sõnumid RSS Feed" href="http://xn--snumid-pxa.ee/feed/" />
<link rel="pingback" href="http://xn--snumid-pxa.ee/xmlrpc.php" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/body-bg.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kohila Kümbi võitis Artur Kummer" />
<meta property="og:url" content="http://xn--snumid-pxa.ee/sport/kohila-kumbi-voitis-artur-kummer/" />
<meta property="og:description" content="Kohila Kümp on omapärane võistlus, mis erineb tavalisest kümnevõistlusest selle poolest, et kõik alad peetakse ära ühe päevaga. Sellest on kujunenud juba igasügisene traditsioon, et septembri teise…" />
<meta property="article:published_time" content="2016-09-13T15:40:18+00:00" />
<meta property="article:modified_time" content="2016-09-14T06:46:18+00:00" />
<meta property="og:site_name" content="Ajaleht Raplamaa Sõnumid" />
<meta property="og:image" content="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/SPORT_Kohila_kymp_f_ERA.jpg?fit=650%2C488" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="488" />
<meta property="og:locale" content="et_EE" />
<meta name="twitter:image" content="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/SPORT_Kohila_kymp_f_ERA.jpg?fit=650%2C488&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg?fit=270%2C270" />

<style id="custom-css-css">#jp-carousel-comment-form-container,/* Hide Comment Form */
div.jp-carousel-buttons a.jp-carousel-commentlink,/* Hide Comment Link */
#jp-carousel-comments-loading
/* Hide Loading Comments text */{display:none !important}.jp-carousel-wrap a.jp-carousel-image-download{display:none}.jp-carousel-left-column-wrapper,.jp-carousel-image-meta{display:none}.jp-carousel-wrap .jp-carousel-titleanddesc-title,.jp-carousel-wrap .jp-carousel-photo-info{display:none}</style>
<link type="text/plain" rel="author" href="http://sõnumid.ee/humans.txt" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71824708-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="single single-post postid-7199 single-format-standard custom-background">

<div id="container">

    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-uleval" class="menus menu-primary"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a title="Ajakirjaniku töö ja eetika, lisalehed" href="http://xn--snumid-pxa.ee/info/">Info</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Raplamaa Sõnumid toimetus" href="http://xn--snumid-pxa.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a title="Reklaam ajalehes &#8211; avaldamine ja hinnakirjad" href="http://xn--snumid-pxa.ee/reklaam-ajalehes/">Reklaam</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a title="Kujundamine &#8211; plakatid, visiitkaardid, diplomid, fototöötlus" href="http://xn--snumid-pxa.ee/teenused/">Teenused</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="Telli ajaleht Raplamaa Sõnumid" href="http://xn--snumid-pxa.ee/tellimine/">Tellimine</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a title="Saada kuulutus ajalehte" target="_blank" href="http://kuulutused.sonumid.ee">Saada kuulutus</a></li>
<li id="menu-item-2501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2501"><a title="Tead midagi huvitavat? Jaga meiega!" target="_blank" href="http://kuulutused.sonumid.ee/saada-vihje/">Saada vihje</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://xn--snumid-pxa.ee"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/02/RS_banner_.png" alt="Ajaleht Raplamaa Sõnumid" title="Ajaleht Raplamaa Sõnumid" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-teine-menuu-alumine" class="menus menu-secondary"><li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-449"><a title="Raplamaa Sõnumid esilehele" href="http://xn--snumid-pxa.ee/">Esileht</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://xn--snumid-pxa.ee/category/artikkel/">Artikkel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a title="Arvamuslugu" href="http://xn--snumid-pxa.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a title="Persoonilugu" href="http://xn--snumid-pxa.ee/category/persoon/">Persoon</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445"><a title="Spordiuudised" href="http://xn--snumid-pxa.ee/category/sport/">Sport</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a title="Ost, müük, üürimine, tööpakkumised" href="http://xn--snumid-pxa.ee/kuulutused-ajalehes/">Kuulutused</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-7199 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-kohila-kump" id="post-7199">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">13/09/2016</span>
           &nbsp; <span class="meta_categories"><a href="http://xn--snumid-pxa.ee/category/sport/" rel="category tag">Sport</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://xn--snumid-pxa.ee/sport/kohila-kumbi-voitis-artur-kummer/#respond">Lisa kommentaar</a></span> 
        </div>
        
        <h2 class="title">Kohila Kümbi võitis Artur Kummer</h2>
        
        <div class="entry clearfix">
            
            <img width="333" height="250" src="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/SPORT_Kohila_kymp_f_ERA.jpg?fit=333%2C250" class="alignright featured_image wp-post-image" alt="sport_kohila_kymp_f_era" srcset="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/SPORT_Kohila_kymp_f_ERA.jpg?w=650 650w, http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/SPORT_Kohila_kymp_f_ERA.jpg?resize=300%2C225 300w" sizes="(max-width: 333px) 100vw, 333px" />            
            <p><strong>Kohila Kümp on omapärane võistlus, mis erineb tavalisest kümnevõistlusest selle poolest, et kõik alad peetakse ära ühe päevaga.</strong></p>
<p>Sellest on kujunenud juba igasügisene traditsioon, et septembri teisel nädalavahetusel koguneb teatud hulk harrastussportlasi Kohila staadionile, et see katsumus taas kord läbi teha. Tänavu oli kümnevõistluses 22 ning veteranide viievõistluses 2 osalejat.</p>
<p><strong>Siim Jõgis / foto: erakogu</strong><br />
<em>Loe pikemalt 14. septembri Raplamaa Sõnumitest</em></p>
<a href="http://www.loverte.com/et/?utm_source=raplamaa%20sonumid&amp;utm_medium=logo&amp;utm_campaign=logo" target="_blank"><img class="alignleft wp-image-70 size-full" title="Ilutoodete veebikaubamaja" src="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/08/lovrete.jpg?resize=250%2C90" alt="lovrete" data-recalc-dims="1" /></a><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.51'>
</div>   <!-- End Yuzo :) --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Jaga:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://xn--snumid-pxa.ee/sport/kohila-kumbi-voitis-artur-kummer/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://xn--snumid-pxa.ee/tag/kohila-kump/" rel="tag">Kohila Kümp</a></span></div> 
        
    
    </div><!-- Post ID 7199 -->
    
           
        
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/kohila-kumbi-voitis-artur-kummer/#respond" style="display:none;">Tühista vastus</a></small></h3>				<form action="http://xn--snumid-pxa.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span> Nõutavad väljad on tähistatud <span class="required">*</span>-ga</p><p class="comment-form-comment"><label for="comment">Kommenteeri</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veebileht</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='7199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db90cd128c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>				</form>
					</div><!-- #respond -->
		            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="image-17" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.cvkeskus.ee/view_jobad.php?job_id=437232&#038;w=1"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/maxima_.gif" alt="Maxima" title="Maxima" class="alignnone" width="300" /></a></div>
</li></ul><ul class="widget-container"><li id="image-16" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/moto_big.jpg"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/moto_small.jpg" alt="Kuimetsa kross" title="Kuimetsa kross" class="alignnone" width="300" height="90" /></a></div>
</li></ul><ul class="widget-container"><li id="image-13" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/MORAAL_rekl.jpg"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/MORAAL.jpg" alt="Ugala" title="Ugala" class="aligncenter" width="300" height="140" /></a></div>
</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Viimased uudised</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/taavi-ehrpais-on-maailmameister-tapsussaagimises/"><img width="83" height="60" src="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Taavi_Ehpais.jpg?fit=83%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="taavi_ehpais" srcset="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Taavi_Ehpais.jpg?w=650 650w, http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Taavi_Ehpais.jpg?resize=300%2C216 300w" sizes="(max-width: 83px) 100vw, 83px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/taavi-ehrpais-on-maailmameister-tapsussaagimises/" rel="bookmark" title="Taavi Ehrpais on maailmameister täpsussaagimises">Taavi Ehrpais on maailmameister täpsussaagimises</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/keavasse-ehitatakse-kergliiklusteed/"><img width="90" height="51" src="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Keava_kergtee_SS.jpg?fit=90%2C51" class="posts-widget-featured-image alignleft wp-post-image" alt="keava_kergtee_ss" srcset="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Keava_kergtee_SS.jpg?w=650 650w, http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Keava_kergtee_SS.jpg?resize=300%2C168 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/keavasse-ehitatakse-kergliiklusteed/" rel="bookmark" title="Keavasse ehitatakse kergliiklusteed">Keavasse ehitatakse kergliiklusteed</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/artikkel/selgroog-on-voti-inimese-juurde/"><img width="76" height="60" src="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Ingrid_Stahl_f_ERA.jpg?fit=76%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="ingrid_stahl_f_era" srcset="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Ingrid_Stahl_f_ERA.jpg?w=650 650w, http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Ingrid_Stahl_f_ERA.jpg?resize=300%2C237 300w" sizes="(max-width: 76px) 100vw, 76px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/artikkel/selgroog-on-voti-inimese-juurde/" rel="bookmark" title="Selgroog on võti inimese juurde">Selgroog on võti inimese juurde</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/rapla-vesiroosi-gumnaasiumi-juurde-ehitati-valijousaal/"><img width="90" height="60" src="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/RVG_jousaal_SS.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="rvg_jousaal_ss" srcset="http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/RVG_jousaal_SS.jpg?w=650 650w, http://i0.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/RVG_jousaal_SS.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/rapla-vesiroosi-gumnaasiumi-juurde-ehitati-valijousaal/" rel="bookmark" title="Rapla Vesiroosi gümnaasiumi  juurde ehitati välijõusaal">Rapla Vesiroosi gümnaasiumi  juurde ehitati välijõusaal</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/persoon/abielu-kunstiga-annab-vabaduse/"><img width="90" height="60" src="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Persoon1_SS.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="persoon1_ss" srcset="http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Persoon1_SS.jpg?w=650 650w, http://i2.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/Persoon1_SS.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/persoon/abielu-kunstiga-annab-vabaduse/" rel="bookmark" title="“Abielu” kunstiga  annab vabaduse">“Abielu” kunstiga  annab vabaduse</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/kodutunne-tuli-raplamaa-perele-appi-2/"><img width="90" height="60" src="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/maaler.jpg?fit=90%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="maaler" srcset="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/maaler.jpg?w=650 650w, http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/maaler.jpg?resize=300%2C200 300w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/kodutunne-tuli-raplamaa-perele-appi-2/" rel="bookmark" title="„Kodutunne“ tuli  Raplamaa perele appi">„Kodutunne“ tuli  Raplamaa perele appi</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="http://xn--snumid-pxa.ee/uudised/pesunaitusel-on-eri-kumnendite-stiilinaited/"><img width="80" height="60" src="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/peru.jpg?fit=80%2C60" class="posts-widget-featured-image alignleft wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/peru.jpg?w=650 650w, http://i1.wp.com/xn--snumid-pxa.ee/wp-content/uploads/2016/09/peru.jpg?resize=300%2C225 300w" sizes="(max-width: 80px) 100vw, 80px" /></a>                          <h3 class="posts-widgettitle"><a href="http://xn--snumid-pxa.ee/uudised/pesunaitusel-on-eri-kumnendite-stiilinaited/" rel="bookmark" title="Pesunäitusel on eri kümnendite stiilinäited">Pesunäitusel on eri kümnendite stiilinäited</a></h3>                                            </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="image-3" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://twitter.com/RaplamaaSonumid"><img src="http://xn--snumid-pxa.ee/wp-content/uploads/2016/09/twitter.jpg" alt="RS twitter" title="RS twitter" class="alignnone" width="300" height="150" /></a></div>
</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    

    <div id="footer">
    
        <div id="copyrights">
            Kuulutused ja tellimine: tel 489 2130, mob 5551 1084, e-post kuulutused@sonumid.ee 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Theme Designed by: <a href="http://www.3mobilephonedeals.com/">website</a>  | Thanks to <a href="http://www.autocashbackmobiles.co.uk/">website</a>, <a href="http://www.eresidentials.co.uk/">site</a> and <a href="http://www.steamgeneratorirons.net/">find out more</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/et_EE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/xn--snumid-pxa.ee\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"sending":"Saadan ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.51'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'100732911',post:'7199',tz:'3',srv:'xn--snumid-pxa.ee'} ]);
	_stq.push([ 'clickTrackerInit', '100732911', '7199' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Rubriigid',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>