<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/style.css" type="text/css" media="screen, projection" />

<title>Saladuse jälil ehk  Ühe koosoleku protokoll &#8211; Raplamaa Sõnumid</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raplamaa Sõnumid &raquo; Saladuse jälil ehk  Ühe koosoleku protokoll Kommentaaride RSS" href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xn--snumid-pxa.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-columns-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/bamboo-columns/bamboo-columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"97306c8254"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/jquery.mobilemenu.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://xn--snumid-pxa.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn--snumid-pxa.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn--snumid-pxa.ee/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valmistume otsustama' href='https://xn--snumid-pxa.ee/arvamus/valmistume-otsustama-2/' />
<link rel='next' title='Maakonna õpilasmalevad alustasid tööd' href='https://xn--snumid-pxa.ee/uudised/maakonna-opilasmalevad-alustasid-tood/' />

<link rel="canonical" href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/" />
<link rel='shortlink' href='https://wp.me/p6OFen-2Zx' />
<link rel="alternate" type="application/json+oembed" href="https://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn--snumid-pxa.ee%2Farvamus%2Fsaladuse-jalil-ehk-uhe-koosoleku-protokoll%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn--snumid-pxa.ee%2Farvamus%2Fsaladuse-jalil-ehk-uhe-koosoleku-protokoll%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style> <script type='text/javascript'>
	var image_save_msg='Valikud puuduvad';
	var no_menu_msg='Valikud puuduvad';
	
	 function disableCTRL(e)
	{
		var allow_input_textarea = true;
		var key; isCtrl = false;
		if(window.event)
			{ key = window.event.keyCode;if(window.event.ctrlKey)isCtrl = true;  }
		else
			{ key = e.which; if(e.ctrlKey) isCtrl = true;  }
	        
	     if(isCtrl && ( key == 65  || key == 88  || key == 86  || key == 83 ))
	          return false;
	          else
	          return true;}  function disablecmenu(e)
	{		
	if (document.all){
		if(window.event.srcElement.nodeName=='IMG')
 		{alert(image_save_msg); return false; }

	 }else
	 {
		
	 	if(e.target.nodeName=='IMG')
	 		{alert(image_save_msg); return false;}
	 	
	 }
 
	} 
	document.onkeydown= disableCTRL; 
	document.oncontextmenu = disablecmenu;
	 
	</script> 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Raplamaa Sõnumid RSS Feed" href="https://xn--snumid-pxa.ee/feed/" />
<link rel="pingback" href="https://xn--snumid-pxa.ee/xmlrpc.php" />
<meta name="description" content="Millised on ühe kohaliku omavalitsuse opositsiooni võimalused enda tõekspidamiste selgitamiseks? Eriti veel siis, kui koalitsioon nendest midagi teada ei taha? Punkti õige vastuse eest saavad need, kes vastasid, et polegi mingit võimalust. Või küsime siis nii. Kas väga kahtlaste otsuste langetamine, mis nagu terve mõistusega kohe kuidagi kokkugi ei lähe, on vallavalitsuse tasemel võimalik? Aga&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Saladuse jälil ehk  Ühe koosoleku protokoll" />
<meta property="og:url" content="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/" />
<meta property="og:description" content="Millised on ühe kohaliku omavalitsuse opositsiooni võimalused enda tõekspidamiste selgitamiseks? Eriti veel siis, kui koalitsioon nendest midagi teada ei taha? Punkti õige vastuse eest saavad need,…" />
<meta property="article:published_time" content="2017-06-14T06:29:06+00:00" />
<meta property="article:modified_time" content="2017-06-14T07:14:00+00:00" />
<meta property="og:site_name" content="Raplamaa Sõnumid" />
<meta property="og:image" content="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="et_EE" />
<meta name="twitter:image" content="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
a.jp-carousel-image-download {
	display: none!important;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88972233-6', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-11503 single-format-standard">

<div id="container">

    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-uleval" class="menus menu-primary"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a title="Ajakirjaniku töö ja eetika, lisalehed" href="https://xn--snumid-pxa.ee/info/">Info</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Raplamaa Sõnumid toimetus" href="https://xn--snumid-pxa.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a title="Reklaam ajalehes &#8211; avaldamine ja hinnakirjad" href="https://xn--snumid-pxa.ee/reklaam-ajalehes/">Reklaam</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a title="Kujundamine &#8211; plakatid, visiitkaardid, diplomid, fototöötlus" href="https://xn--snumid-pxa.ee/teenused/">Teenused</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="Telli ajaleht Raplamaa Sõnumid" href="https://xn--snumid-pxa.ee/tellimine/">Tellimine</a></li>
<li id="menu-item-2501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2501"><a title="Tead midagi huvitavat? Jaga meiega!" target="_blank" href="https://kuulutused.sonumid.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a title="Saada kuulutus ajalehte" target="_blank" href="https://kuulutused.sonumid.ee">Saada kuulutus</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="https://xn--snumid-pxa.ee"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/04/RS_logo.png" alt="Raplamaa Sõnumid" title="Raplamaa Sõnumid" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <a href="http://www.toetusfond.ee/" target="_blank"><img class="alignnone wp-image-7448 size-full" title="Lastehaigla" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/04/LH_468x60px_raplamaasonumid.gif" alt="normann-banner-728x90" width="468" height="56" /></a> 
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-teine-menuu-alumine" class="menus menu-secondary"><li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-449"><a title="Raplamaa Sõnumid esilehele" href="https://xn--snumid-pxa.ee/">Esileht</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://xn--snumid-pxa.ee/raplamaa/artikkel/">Artikkel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a title="Arvamuslugu" href="https://xn--snumid-pxa.ee/raplamaa/arvamus/">Arvamus</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a title="Persoonilugu" href="https://xn--snumid-pxa.ee/raplamaa/persoon/">Persoon</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a title="Spordiuudised" href="https://xn--snumid-pxa.ee/raplamaa/sport/">Sport</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a title="Loe kuulutusi &#8211; ost, müük, teenused, töö" href="https://xn--snumid-pxa.ee/kuulutused/">Kuulutused</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-11503 type-post status-publish format-standard has-post-thumbnail hentry category-arvamus" id="post-11503">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">14/06/2017</span>
           &nbsp; <span class="meta_categories"><a href="https://xn--snumid-pxa.ee/raplamaa/arvamus/" rel="category tag">Arvamus</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/#comments">2 kommentaari</a></span> 
        </div>
        
        <h2 class="title">Saladuse jälil ehk  Ühe koosoleku protokoll</h2>
        
        <div class="entry clearfix">
            
            <img width="375" height="250" src="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg" class="alignright featured_image wp-post-image" alt="alar mutli" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg 650w, https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy-300x200.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="4841" data-permalink="https://xn--snumid-pxa.ee/siim3442-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alar mutli" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/04/SIIM3442-copy.jpg" />            
            <p><strong>Millised on ühe kohaliku omavalitsuse opositsiooni võimalused enda tõekspidamiste selgitamiseks? Eriti veel siis, kui koalitsioon nendest midagi teada ei taha? Punkti õige vastuse eest saavad need, kes vastasid, et polegi mingit võimalust.</strong></p>
<p>Või küsime siis nii. Kas väga kahtlaste otsuste langetamine, mis nagu terve mõistusega kohe kuidagi kokkugi ei lähe, on vallavalitsuse tasemel võimalik? Aga loomulikult on. Ei mingit probleemi. Kuidas aga on omavalitsuse opositsioonil, kellel on selliste otsuste suhtes umbes miljon kahtlust, võimalik neid ära hoida? Jälle peame ausalt vastama &#8211; sisuliselt mitte mingisugust. Kogu selliste mõistmatute otsuste vastases võitluses jääb lõpuks alles vaid jõuetu tunnetus: jälle jooksime peaga vastu seina. Häma ja faktide meelevaldne tõlgendus on viinud jõupositsiooni JOKK-skeemi sellesse otsa, mille peale ei hakka ka ühegi õigusemõistja hammas.<br />
16. mail käesoleval aastal sõlmis Rapla vallavanem ehitushanke lepingu. Summa, mis tuleks sellele antud allkirja alusel ehitajale tasuda, ületas aga tunduvalt eelarves selleks ettenähtud rahaliste vahendite mahtu. No nii umbes viiendiku võrra. Või kui numbrites väljendada, siis üle 100 000 €.<br />
Vaherepliik. Mis juhtub äriühingu juhiga, kes võtab lepingulise kohustuse, mille tagamiseks puuduvad rahalised vahendid ja nõukogu kooskõlastus? Kui kiiresti selle juhi tööleping lõpetatakse?<br />
Täna tahaks juba paratamatult küsida, kas kohustuste võtmine olukorras, kus sul täitmiseks piisavalt vahendeid ei ole, on üldse probleem? Nende jaoks, kel on ettekujutus, et piiks-piiks ja raha tuleb, nähtavasti mitte. Mõned volikogu liikmed kipuvad siiski arvama, et selline käitumine ei ole õige, nii ei tohi teha. Huvitav, et sellist mõtteviisi esindavad need, kelle ühiseks nimetajaks on opositsioon.<br />
Veel üks vaherepliik. Miks on nii, et oma raha oskame me üsna täpselt lugeda, aga maksumaksja raha kipume kasutama ilma igasuguste reegliteta?<br />
Lihtsaim võimalus, kahjuks praktiliselt ka ainuke, saamaks aru, miks selline otsus siiki tehti, on esitada volikogus arupärimine. Seda me ka tegime. Vastuse tähtaeg pole tänaseks veel käes.</p>
<p>Üks võimalus on opositsioonil veel. Reeglina jääb nende mehitada revisjonikomisjoni esimehe koht. Kuigi kolmest liikmest kaks kuulub koalitsiooni ridadesse, on see siiski võimalus probleemi tõstatamiseks. Nii võiks eeldada. Vähemalt niikaua, kuni saad reaalselt aru, et taas kord oled olnud naiivne. Tegelikult ei huvita mõningaid koalitsioonipoliitikuid karvavõrdki revisjonikomisjoni esimehe seisukoht või arvamus.<br />
16. mail sõlmitakse ehitusleping summas, mille katmiseks eelarves vahendeid ei ole. 25. mail volikogu istungil hakkab opositsioon selle kohta ebameeldivaid küsimusi esitama. 29. mail sõlmitakse ehituslepingu lisa, millega vähendatakse mahtusid ja makstav summa on jälle eelarve piires. Kuigi matemaatika mitte kuidagi ei klapi, on kõik jälle korras. Vähemalt näiliselt. Sisusse me ju piiluda ei saa.<br />
Küllap see oli juhus, et vahetult enne lisalepingu sõlmimist oli volikogu koos ja asi läks suure kella külge. Nähtavasti on seletus, et enne lepingu sõlmimist mahtusid vähendada ei saanud, küll aga sai seda teha kohe pärast lepingu sõlmimist, õiguslikult vettpidav.</p>
<p>Kes ütleb, et juhuseid ei ole. Selles loos on veel üks. Revisjonikomisjoni koosolek muutus sisuliselt farsiks, sest üks komisjoni liige suvatses teatada (väljavõte protokollist): „Komisjoni liige teeb avalduse: komisjoni esimees peaks eelnevalt arutama komisjoni liikmetega asjad läbi. Ei ole nii, et komisjoni esimees tõmbab ennast õhku täis ja kamandab endale valla ametnikud ja komisjoni liikmed üht või teist asja arutama.“ Veel sama koosoleku protokollist: „Komisjoni esimees on tegelenud mõningate vallavalitsuses rahulolematute liikmete manipuleerimisega, loonud ülesse intrigeerimist ja loonud ebatervet õhkkonda veel viimastele kuudele, mis vallas enne valimisi on jäänud. Osalen koosolekul, avaldan esimehele umbusaldust selle ametikoha peal, aga ma ei hakka kaasa asja arutama.“<br />
Kui koosoleku protokoll jõudis valla dokumentide registrisse, oli see ühtäkki saanud märke „ametkonnasiseseks kasutamiseks“. Kelle initsiatiivil see salastati, me ei tea. Komisjoni esimehe esitatud järelepärimise järel muutus protokoll taas avalikuks. Jälle juhus?<br />
Taas kord on ring täis saanud. Opositsioon on oma õlekõrred ära kasutanud ja kõik läheb jälle edasi. Kuni järgmise korrani.</p>
<p><em>(Vaata ka  &#8220;Rapla vallavalitsus on võtnud liiga suuri rahalisi kohustusi&#8221;)<br />
</em></p>
<p><strong>Alar Mutli </strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Jaga:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11503" class="share-facebook sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11503" class="share-twitter sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-11503" class="share-skype sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 11503 -->
    
           
            <div id="comments">
            
            <h3 id="comments-title">2 kommentaari <em>Saladuse jälil ehk  Ühe koosoleku protokoll</em></h3>
            
            <ol class="commentlist">
    		  		<li class="comment even thread-even depth-1" id="comment-5236">
				<div id="div-comment-5236" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2d723855443e928b229ac88a750c1418?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d723855443e928b229ac88a750c1418?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Pada</cite> <span class="says">ütleb:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/#comment-5236">
			15/06/2017, 08:54</a>		</div>

		<p>Võib ju öelda, et Hr. Mutli on oma üleastumiste eest juba vastutanud ehk tagasi astunud vallavanema positsioonilt, küll juba kauges minevikus. Hetke vallvanemal oma tegude eest vastutuse võtmist pole aga veel näinud, ainult õigustusi, et kõik on korras.<br />
Maakonnaleht trükib meil ikka infonäljas ära pea kõik, mis uudiseks formeerub &#8211; ei ole see seotud ei ühe ega teise jõuga.</p>
<div class="cld-like-dislike-wrap cld-template-1">
<div class="cld-like-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="Like" data-comment-id="5236" data-trigger-type="like" data-restriction="cookie" data-user-ip="54.224.77.253" data-ip-check="0"><br />
						<i class="fa fa-thumbs-up"></i><br />
					</a><br />
	<span class="cld-like-count-wrap cld-count-wrap">3</span>
</div>
<div class="cld-dislike-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-dislike-trigger cld-like-dislike-trigger " title="Dislike" data-comment-id="5236" data-trigger-type="dislike" data-user-ip="54.224.77.253" data-ip-check="0" data-restriction="cookie"><br />
						<i class="fa fa-thumbs-down"></i><br />
					</a><br />
	<span class="cld-dislike-count-wrap cld-count-wrap">1</span>
</div>
</div>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/?replytocom=5236#respond' onclick='return addComment.moveForm( "div-comment-5236", "5236", "respond", "11503" )' aria-label='Vasta Pada-le'>Vasta</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5235">
				<div id="div-comment-5235" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7033ce5285ac7757941c97f55f6e2aca?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7033ce5285ac7757941c97f55f6e2aca?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">katel</cite> <span class="says">ütleb:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/#comment-5235">
			15/06/2017, 08:48</a>		</div>

		<p>Hr Mutli võiks meenutada oma üleastumisi. Kui meelde ei tule, siis peaks keegi teine meenutama. Kahjuks on meie maakonnalehega nii, et see on väga kallutatult opositsiooni häälekandja.</p>
<div class="cld-like-dislike-wrap cld-template-1">
<div class="cld-like-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="Like" data-comment-id="5235" data-trigger-type="like" data-restriction="cookie" data-user-ip="54.224.77.253" data-ip-check="0"><br />
						<i class="fa fa-thumbs-up"></i><br />
					</a><br />
	<span class="cld-like-count-wrap cld-count-wrap">2</span>
</div>
<div class="cld-dislike-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-dislike-trigger cld-like-dislike-trigger " title="Dislike" data-comment-id="5235" data-trigger-type="dislike" data-user-ip="54.224.77.253" data-ip-check="0" data-restriction="cookie"><br />
						<i class="fa fa-thumbs-down"></i><br />
					</a><br />
	<span class="cld-dislike-count-wrap cld-count-wrap">3</span>
</div>
</div>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://xn--snumid-pxa.ee/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/?replytocom=5235#respond' onclick='return addComment.moveForm( "div-comment-5235", "5235", "respond", "11503" )' aria-label='Vasta katel-le'>Vasta</a></div>
				</div>
		</li><!-- #comment-## -->
            </ol>
            
                        
        </div><!-- #comments -->
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arvamus/saladuse-jalil-ehk-uhe-koosoleku-protokoll/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://xn--snumid-pxa.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span> Nõutavad väljad on tähistatud <span class="required">*</span>-ga</p><p class="comment-form-comment"><label for="comment">Kommenteeri</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veebileht</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='11503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5340e22eab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

            <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Viimased uudised</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/valitsus-otsustas-et-juuru-sunduhendatakse/"><img width="60" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" data-attachment-id="8674" data-permalink="https://xn--snumid-pxa.ee/uudised/kaiu-raikkula-ja-rapla-vald-uhinevad-uueks-omavalitsusuksuseks-juurut-ahvardab-sundliitmine/attachment/esikylg_ss/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS.jpg" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="juuru" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS-300x169.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/12/Esikylg_SS.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/valitsus-otsustas-et-juuru-sunduhendatakse/" rel="bookmark" title="Valitsus otsustas, et Juuru sundühendatakse">Valitsus otsustas, et Juuru sundühendatakse</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/sudamlik-ohtu-kuuditatute-malestuseks/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11550" data-permalink="https://xn--snumid-pxa.ee/siim6666-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497387819&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="küüditamine" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM6666-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/sudamlik-ohtu-kuuditatute-malestuseks/" rel="bookmark" title="Südamlik õhtu küüditatute mälestuseks">Südamlik õhtu küüditatute mälestuseks</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/prugihunnikud-rapla-kalmistul-tekitavad-pahameelt/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11529" data-permalink="https://xn--snumid-pxa.ee/siim2056-copy-2/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494934430&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rapla kalmistu" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2056-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/prugihunnikud-rapla-kalmistul-tekitavad-pahameelt/" rel="bookmark" title="Prügihunnikud Rapla kalmistul tekitavad pahameelt">Prügihunnikud Rapla kalmistul tekitavad pahameelt</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/rapla-vallavalitsus-on-votnud-liiga-suuri-rahalisi-kohustusi/"><img width="60" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM0072-copy-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" data-attachment-id="11545" data-permalink="https://xn--snumid-pxa.ee/siim0072-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM0072-copy.jpg" data-orig-size="650,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478257272&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rapla vald" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM0072-copy-300x194.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM0072-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/rapla-vallavalitsus-on-votnud-liiga-suuri-rahalisi-kohustusi/" rel="bookmark" title="Rapla vallavalitsus on võtnud  liiga suuri rahalisi kohustusi">Rapla vallavalitsus on võtnud  liiga suuri rahalisi kohustusi</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/koige-enam-medaliga-lopetajaid-on-kohila-gumnaasiumis/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="kohila gümnaasium" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4408" data-permalink="https://xn--snumid-pxa.ee/kohila_kool_ss-1-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378808627&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kohila gümnaasium" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/03/kohila_kool_SS-1-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/koige-enam-medaliga-lopetajaid-on-kohila-gumnaasiumis/" rel="bookmark" title="Kõige enam medaliga lõpetajaid on Kohila gümnaasiumis">Kõige enam medaliga lõpetajaid on Kohila gümnaasiumis</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/perearst-maret-tamme-lopetab-eidaperes-vastuvotu/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11532" data-permalink="https://xn--snumid-pxa.ee/siim2074-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455629260&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="perearst" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM2074-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/perearst-maret-tamme-lopetab-eidaperes-vastuvotu/" rel="bookmark" title="Perearst Maret Tamme lõpetab Eidaperes vastuvõtu">Perearst Maret Tamme lõpetab Eidaperes vastuvõtu</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/postkontorid-lopetavad-ajalehtede-ajakirjade-uksikmuugi/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11534" data-permalink="https://xn--snumid-pxa.ee/siim4931-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465898582&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rapla postkontor" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/SIIM4931-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/postkontorid-lopetavad-ajalehtede-ajakirjade-uksikmuugi/" rel="bookmark" title="Postkontorid lõpetavad ajalehtede-ajakirjade üksikmüügi">Postkontorid lõpetavad ajalehtede-ajakirjade üksikmüügi</a></h3>                                            </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="media_image-21" class="widget widget_media_image"><a href="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/HKHK_big.jpg" class="" rel="" target=""><img width="300" height="92" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/HKHK_small.jpg" class="image wp-image-11472 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="11472" data-permalink="https://xn--snumid-pxa.ee/hkhk_2017_banner_raplamaa_300x230/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/HKHK_small.jpg" data-orig-size="300,92" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;HKHK_2017_banner_Raplamaa_300x230&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HKHK_2017_banner_Raplamaa_300x230" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/HKHK_small-300x92.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/HKHK_small.jpg" /></a></li></ul><ul class="widget-container"><li id="media_image-3" class="widget widget_media_image"><a href="http://colormaster.ee/" class="" rel="" target="_blank"><img width="300" height="105" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Colormaster.jpg" class="image wp-image-11300 alignnone attachment-full size-full" alt="Colormaster" style="max-width: 100%; height: auto;" title="Colormaster" data-attachment-id="11300" data-permalink="https://xn--snumid-pxa.ee/untitled-1-2/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Colormaster.jpg" data-orig-size="300,105" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ado&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Untitled-1&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="colormaster" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Colormaster-300x105.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Colormaster.jpg" /></a></li></ul><ul class="widget-container"><li id="media_image-22" class="widget widget_media_image"><a href="http://www.väänapuukool.ee/" class="" rel="" target="_blank"><img width="300" height="127" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/Vääna-puukool-copy.jpg" class="image wp-image-11380 alignnone attachment-full size-full" alt="AnthemFest" style="max-width: 100%; height: auto;" title="AnthemFest" data-attachment-id="11380" data-permalink="https://xn--snumid-pxa.ee/vaana-puukool-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/Vääna-puukool-copy.jpg" data-orig-size="300,127" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vääna puukool copy" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/Vääna-puukool-copy-300x127.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/06/Vääna-puukool-copy.jpg" /></a></li></ul><ul class="widget-container"><li id="media_image-19" class="widget widget_media_image"><a href="http://raplatantsustuudio.eu/suvelaager/" class="" rel="" target="_blank"><img width="300" height="104" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/RAPLA_TANTSUSTUUDIO.jpg" class="image wp-image-10199 alignnone attachment-full size-full" alt="Tantsustuudio" style="max-width: 100%; height: auto;" title="Tantsustuudio" data-attachment-id="10199" data-permalink="https://xn--snumid-pxa.ee/rapla_tantsustuudio/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/RAPLA_TANTSUSTUUDIO.jpg" data-orig-size="300,104" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAPLA_TANTSUSTUUDIO" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/RAPLA_TANTSUSTUUDIO-300x104.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/RAPLA_TANTSUSTUUDIO.jpg" /></a></li></ul><ul class="widget-container"><li id="media_image-17" class="widget widget_media_image"><a href="https://www.instagram.com/raplamaasonumid/" class="" rel="" target="_blank"><img width="300" height="180" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/02/RS-insta.gif" class="image wp-image-9519 alignnone attachment-full size-full" alt="RS instagram" style="max-width: 100%; height: auto;" title="RS instagram" data-attachment-id="9519" data-permalink="https://xn--snumid-pxa.ee/rs-insta/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/02/RS-insta.gif" data-orig-size="300,180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RS-insta" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/02/RS-insta-300x180.gif" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/02/RS-insta.gif" /></a></li></ul><ul class="widget-container"><li id="media_image-9" class="widget widget_media_image"><a href="http://www.autovaruosadonline.ee/" class="" rel="" target="_blank"><img width="300" height="50" src="https://xn--snumid-pxa.ee/wp-content/uploads/2016/01/autovaruosadonline_300x50.gif" class="image wp-image-2915 aligncenter attachment-full size-full" alt="http://www.AutoVaruosadonline.Ee" style="max-width: 100%; height: auto;" title="Parimad auto osad leiad siit" data-attachment-id="2915" data-permalink="https://xn--snumid-pxa.ee/autovaruosadonline_300x50/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/01/autovaruosadonline_300x50.gif" data-orig-size="300,50" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autovaruosadonline_300x50" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/01/autovaruosadonline_300x50-300x50.gif" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2016/01/autovaruosadonline_300x50.gif" /></a></li></ul><ul class="widget-container"><li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"><a href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"></a></blockquote></div>
		</div>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="archives_calendar-2" class="widget widget_archives_calendar"><h3 class="widgettitle">Arhiiv</h3>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives calendrier" id="arc-Arhiiv-85"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="https://xn--snumid-pxa.ee/2017/06/" class="title">juuni 2017</a><ul class="menu"><li><a href="https://xn--snumid-pxa.ee/2017/06/" class="2017 6 current" rel="0" >juuni 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/05/" class="2017 5" rel="1" >mai 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/04/" class="2017 4" rel="2" >aprill 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/03/" class="2017 3" rel="3" >märts 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/02/" class="2017 2" rel="4" >veebruar 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/01/" class="2017 1" rel="5" >jaanuar 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2016/12/" class="2016 12" rel="6" >detsember 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/11/" class="2016 11" rel="7" >november 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/10/" class="2016 10" rel="8" >oktoober 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/09/" class="2016 9" rel="9" >september 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/08/" class="2016 8" rel="10" >august 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/07/" class="2016 7" rel="11" >juuli 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/06/" class="2016 6" rel="12" >juuni 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/05/" class="2016 5" rel="13" >mai 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/04/" class="2016 4" rel="14" >aprill 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/03/" class="2016 3" rel="15" >märts 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/02/" class="2016 2" rel="16" >veebruar 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/01/" class="2016 1" rel="17" >jaanuar 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2015/12/" class="2015 12" rel="18" >detsember 2015</a></li><li><a href="https://xn--snumid-pxa.ee/2015/11/" class="2015 11" rel="19" >november 2015</a></li><li><a href="https://xn--snumid-pxa.ee/2015/10/" class="2015 10" rel="20" >oktoober 2015</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">E</span><span class="day weekday">T</span><span class="day weekday">K</span><span class="day weekday">N</span><span class="day weekday">R</span><span class="day weekday">L</span><span class="day weekday last">P</span></div><div class="archives-years"><div class="year 6 2017 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/06/01/" title="01/06/2017" data-date="2017-6-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/06/02/" title="02/06/2017" data-date="2017-6-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/06/07/" title="07/06/2017" data-date="2017-6-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/06/14/" title="14/06/2017" data-date="2017-6-14">14</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/06/15/" title="15/06/2017" data-date="2017-6-15">15</a></span><span class="day today">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2017" rel="1"><div class="week-row"><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/01/" title="01/05/2017" data-date="2017-5-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/02/" title="02/05/2017" data-date="2017-5-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/03/" title="03/05/2017" data-date="2017-5-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/04/" title="04/05/2017" data-date="2017-5-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/05/" title="05/05/2017" data-date="2017-5-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/06/" title="06/05/2017" data-date="2017-5-6">6</a></span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/10/" title="10/05/2017" data-date="2017-5-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/12/" title="12/05/2017" data-date="2017-5-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/17/" title="17/05/2017" data-date="2017-5-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/18/" title="18/05/2017" data-date="2017-5-18">18</a></span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/22/" title="22/05/2017" data-date="2017-5-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/24/" title="24/05/2017" data-date="2017-5-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/30/" title="30/05/2017" data-date="2017-5-30">30</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/31/" title="31/05/2017" data-date="2017-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2017" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/02/" title="02/04/2017" data-date="2017-4-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/03/" title="03/04/2017" data-date="2017-4-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/04/" title="04/04/2017" data-date="2017-4-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/07/" title="07/04/2017" data-date="2017-4-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/08/" title="08/04/2017" data-date="2017-4-8">8</a></span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/11/" title="11/04/2017" data-date="2017-4-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/12/" title="12/04/2017" data-date="2017-4-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/13/" title="13/04/2017" data-date="2017-4-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/19/" title="19/04/2017" data-date="2017-4-19">19</a></span><span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/21/" title="21/04/2017" data-date="2017-4-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/24/" title="24/04/2017" data-date="2017-4-24">24</a></span><span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/26/" title="26/04/2017" data-date="2017-4-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/28/" title="28/04/2017" data-date="2017-4-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/29/" title="29/04/2017" data-date="2017-4-29">29</a></span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2017" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/01/" title="01/03/2017" data-date="2017-3-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/05/" title="05/03/2017" data-date="2017-3-5">5</a></span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/08/" title="08/03/2017" data-date="2017-3-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/13/" title="13/03/2017" data-date="2017-3-13">13</a></span><span class="day">14</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/15/" title="15/03/2017" data-date="2017-3-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/16/" title="16/03/2017" data-date="2017-3-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/17/" title="17/03/2017" data-date="2017-3-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/21/" title="21/03/2017" data-date="2017-3-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/22/" title="22/03/2017" data-date="2017-3-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/23/" title="23/03/2017" data-date="2017-3-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/27/" title="27/03/2017" data-date="2017-3-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/28/" title="28/03/2017" data-date="2017-3-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/29/" title="29/03/2017" data-date="2017-3-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/30/" title="30/03/2017" data-date="2017-3-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2017" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/01/" title="01/02/2017" data-date="2017-2-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/02/" title="02/02/2017" data-date="2017-2-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/06/" title="06/02/2017" data-date="2017-2-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/08/" title="08/02/2017" data-date="2017-2-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/15/" title="15/02/2017" data-date="2017-2-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/21/" title="21/02/2017" data-date="2017-2-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/22/" title="22/02/2017" data-date="2017-2-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/23/" title="23/02/2017" data-date="2017-2-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/27/" title="27/02/2017" data-date="2017-2-27">27</a></span><span class="day">28</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2017" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/03/" title="03/01/2017" data-date="2017-1-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/04/" title="04/01/2017" data-date="2017-1-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/05/" title="05/01/2017" data-date="2017-1-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/10/" title="10/01/2017" data-date="2017-1-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/12/" title="12/01/2017" data-date="2017-1-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/13/" title="13/01/2017" data-date="2017-1-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/18/" title="18/01/2017" data-date="2017-1-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/19/" title="19/01/2017" data-date="2017-1-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/25/" title="25/01/2017" data-date="2017-1-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/26/" title="26/01/2017" data-date="2017-1-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/27/" title="27/01/2017" data-date="2017-1-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2016" rel="6"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/02/" title="02/12/2016" data-date="2016-12-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/06/" title="06/12/2016" data-date="2016-12-6">6</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/07/" title="07/12/2016" data-date="2016-12-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/13/" title="13/12/2016" data-date="2016-12-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/14/" title="14/12/2016" data-date="2016-12-14">14</a></span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/16/" title="16/12/2016" data-date="2016-12-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/20/" title="20/12/2016" data-date="2016-12-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/21/" title="21/12/2016" data-date="2016-12-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/23/" title="23/12/2016" data-date="2016-12-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/27/" title="27/12/2016" data-date="2016-12-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/28/" title="28/12/2016" data-date="2016-12-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/29/" title="29/12/2016" data-date="2016-12-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/30/" title="30/12/2016" data-date="2016-12-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2016" rel="7"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/01/" title="01/11/2016" data-date="2016-11-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/02/" title="02/11/2016" data-date="2016-11-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/05/" title="05/11/2016" data-date="2016-11-5">5</a></span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/08/" title="08/11/2016" data-date="2016-11-8">8</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/09/" title="09/11/2016" data-date="2016-11-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/16/" title="16/11/2016" data-date="2016-11-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/22/" title="22/11/2016" data-date="2016-11-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/23/" title="23/11/2016" data-date="2016-11-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/25/" title="25/11/2016" data-date="2016-11-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/30/" title="30/11/2016" data-date="2016-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2016" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/03/" title="03/10/2016" data-date="2016-10-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/05/" title="05/10/2016" data-date="2016-10-5">5</a></span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/07/" title="07/10/2016" data-date="2016-10-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/10/" title="10/10/2016" data-date="2016-10-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/12/" title="12/10/2016" data-date="2016-10-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/13/" title="13/10/2016" data-date="2016-10-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/14/" title="14/10/2016" data-date="2016-10-14">14</a></span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/17/" title="17/10/2016" data-date="2016-10-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/18/" title="18/10/2016" data-date="2016-10-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/19/" title="19/10/2016" data-date="2016-10-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/20/" title="20/10/2016" data-date="2016-10-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/22/" title="22/10/2016" data-date="2016-10-22">22</a></span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/25/" title="25/10/2016" data-date="2016-10-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/26/" title="26/10/2016" data-date="2016-10-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/28/" title="28/10/2016" data-date="2016-10-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2016" rel="9"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/01/" title="01/09/2016" data-date="2016-9-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/02/" title="02/09/2016" data-date="2016-9-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/06/" title="06/09/2016" data-date="2016-9-6">6</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/07/" title="07/09/2016" data-date="2016-9-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/08/" title="08/09/2016" data-date="2016-9-8">8</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/09/" title="09/09/2016" data-date="2016-9-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/12/" title="12/09/2016" data-date="2016-9-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/13/" title="13/09/2016" data-date="2016-9-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/14/" title="14/09/2016" data-date="2016-9-14">14</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/15/" title="15/09/2016" data-date="2016-9-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/16/" title="16/09/2016" data-date="2016-9-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/20/" title="20/09/2016" data-date="2016-9-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/22/" title="22/09/2016" data-date="2016-9-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/24/" title="24/09/2016" data-date="2016-9-24">24</a></span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/27/" title="27/09/2016" data-date="2016-9-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/28/" title="28/09/2016" data-date="2016-9-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/30/" title="30/09/2016" data-date="2016-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2016" rel="10"><div class="week-row"><span class="day">1</span><span class="day">2</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/03/" title="03/08/2016" data-date="2016-8-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/05/" title="05/08/2016" data-date="2016-8-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/10/" title="10/08/2016" data-date="2016-8-10">10</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/11/" title="11/08/2016" data-date="2016-8-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/16/" title="16/08/2016" data-date="2016-8-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/17/" title="17/08/2016" data-date="2016-8-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/18/" title="18/08/2016" data-date="2016-8-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/19/" title="19/08/2016" data-date="2016-8-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/23/" title="23/08/2016" data-date="2016-8-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/25/" title="25/08/2016" data-date="2016-8-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/26/" title="26/08/2016" data-date="2016-8-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/30/" title="30/08/2016" data-date="2016-8-30">30</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/31/" title="31/08/2016" data-date="2016-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2016" rel="11"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/05/" title="05/07/2016" data-date="2016-7-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/06/" title="06/07/2016" data-date="2016-7-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/08/" title="08/07/2016" data-date="2016-7-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/12/" title="12/07/2016" data-date="2016-7-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/13/" title="13/07/2016" data-date="2016-7-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/20/" title="20/07/2016" data-date="2016-7-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/27/" title="27/07/2016" data-date="2016-7-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2016" rel="12"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/01/" title="01/06/2016" data-date="2016-6-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/02/" title="02/06/2016" data-date="2016-6-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/03/" title="03/06/2016" data-date="2016-6-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/06/" title="06/06/2016" data-date="2016-6-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/08/" title="08/06/2016" data-date="2016-6-8">8</a></span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/10/" title="10/06/2016" data-date="2016-6-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/14/" title="14/06/2016" data-date="2016-6-14">14</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/15/" title="15/06/2016" data-date="2016-6-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/16/" title="16/06/2016" data-date="2016-6-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/17/" title="17/06/2016" data-date="2016-6-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/20/" title="20/06/2016" data-date="2016-6-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/22/" title="22/06/2016" data-date="2016-6-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/28/" title="28/06/2016" data-date="2016-6-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/29/" title="29/06/2016" data-date="2016-6-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/30/" title="30/06/2016" data-date="2016-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2016" rel="13"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/04/" title="04/05/2016" data-date="2016-5-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/08/" title="08/05/2016" data-date="2016-5-8">8</a></span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/11/" title="11/05/2016" data-date="2016-5-11">11</a></span><span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/13/" title="13/05/2016" data-date="2016-5-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/18/" title="18/05/2016" data-date="2016-5-18">18</a></span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/20/" title="20/05/2016" data-date="2016-5-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/21/" title="21/05/2016" data-date="2016-5-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/24/" title="24/05/2016" data-date="2016-5-24">24</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/25/" title="25/05/2016" data-date="2016-5-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2016" rel="14"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/03/" title="03/04/2016" data-date="2016-4-3">3</a></span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/06/" title="06/04/2016" data-date="2016-4-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/08/" title="08/04/2016" data-date="2016-4-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/13/" title="13/04/2016" data-date="2016-4-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/17/" title="17/04/2016" data-date="2016-4-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/18/" title="18/04/2016" data-date="2016-4-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/19/" title="19/04/2016" data-date="2016-4-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/20/" title="20/04/2016" data-date="2016-4-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/21/" title="21/04/2016" data-date="2016-4-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/22/" title="22/04/2016" data-date="2016-4-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/26/" title="26/04/2016" data-date="2016-4-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/27/" title="27/04/2016" data-date="2016-4-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/28/" title="28/04/2016" data-date="2016-4-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/29/" title="29/04/2016" data-date="2016-4-29">29</a></span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2016" rel="15"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/02/" title="02/03/2016" data-date="2016-3-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/03/" title="03/03/2016" data-date="2016-3-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/06/" title="06/03/2016" data-date="2016-3-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/07/" title="07/03/2016" data-date="2016-3-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/09/" title="09/03/2016" data-date="2016-3-9">9</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/10/" title="10/03/2016" data-date="2016-3-10">10</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/11/" title="11/03/2016" data-date="2016-3-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/12/" title="12/03/2016" data-date="2016-3-12">12</a></span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/16/" title="16/03/2016" data-date="2016-3-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/23/" title="23/03/2016" data-date="2016-3-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/28/" title="28/03/2016" data-date="2016-3-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/30/" title="30/03/2016" data-date="2016-3-30">30</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/31/" title="31/03/2016" data-date="2016-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2016" rel="16"><div class="week-row"><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/01/" title="01/02/2016" data-date="2016-2-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/02/" title="02/02/2016" data-date="2016-2-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/03/" title="03/02/2016" data-date="2016-2-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/08/" title="08/02/2016" data-date="2016-2-8">8</a></span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/10/" title="10/02/2016" data-date="2016-2-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/17/" title="17/02/2016" data-date="2016-2-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/18/" title="18/02/2016" data-date="2016-2-18">18</a></span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/22/" title="22/02/2016" data-date="2016-2-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/23/" title="23/02/2016" data-date="2016-2-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/25/" title="25/02/2016" data-date="2016-2-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/26/" title="26/02/2016" data-date="2016-2-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2016" rel="17"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/04/" title="04/01/2016" data-date="2016-1-4">4</a></span><span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/06/" title="06/01/2016" data-date="2016-1-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/10/" title="10/01/2016" data-date="2016-1-10">10</a></span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/12/" title="12/01/2016" data-date="2016-1-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/13/" title="13/01/2016" data-date="2016-1-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/14/" title="14/01/2016" data-date="2016-1-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/19/" title="19/01/2016" data-date="2016-1-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/20/" title="20/01/2016" data-date="2016-1-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/26/" title="26/01/2016" data-date="2016-1-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/27/" title="27/01/2016" data-date="2016-1-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/29/" title="29/01/2016" data-date="2016-1-29">29</a></span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2015" rel="18"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/02/" title="02/12/2015" data-date="2015-12-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/03/" title="03/12/2015" data-date="2015-12-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/04/" title="04/12/2015" data-date="2015-12-4">4</a></span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day">8</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/09/" title="09/12/2015" data-date="2015-12-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/11/" title="11/12/2015" data-date="2015-12-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/16/" title="16/12/2015" data-date="2015-12-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/18/" title="18/12/2015" data-date="2015-12-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/22/" title="22/12/2015" data-date="2015-12-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/23/" title="23/12/2015" data-date="2015-12-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/26/" title="26/12/2015" data-date="2015-12-26">26</a></span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/28/" title="28/12/2015" data-date="2015-12-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/31/" title="31/12/2015" data-date="2015-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2015" rel="19"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/04/" title="04/11/2015" data-date="2015-11-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/05/" title="05/11/2015" data-date="2015-11-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/06/" title="06/11/2015" data-date="2015-11-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/09/" title="09/11/2015" data-date="2015-11-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/11/" title="11/11/2015" data-date="2015-11-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/12/" title="12/11/2015" data-date="2015-11-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/16/" title="16/11/2015" data-date="2015-11-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/18/" title="18/11/2015" data-date="2015-11-18">18</a></span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/20/" title="20/11/2015" data-date="2015-11-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/25/" title="25/11/2015" data-date="2015-11-25">25</a></span><span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/27/" title="27/11/2015" data-date="2015-11-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2015 last" rel="20"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/07/" title="07/10/2015" data-date="2015-10-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/08/" title="08/10/2015" data-date="2015-10-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/14/" title="14/10/2015" data-date="2015-10-14">14</a></span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/16/" title="16/10/2015" data-date="2015-10-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/21/" title="21/10/2015" data-date="2015-10-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/22/" title="22/10/2015" data-date="2015-10-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/28/" title="28/10/2015" data-date="2015-10-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/30/" title="30/10/2015" data-date="2015-10-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Teemad</h3><div class="tagcloud"><a href="https://xn--snumid-pxa.ee/teemad/112/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 13.6pt;" aria-label="112 (21 items)">112</a>
<a href="https://xn--snumid-pxa.ee/teemad/alexela-korvpalli-meistriliiga/" class="tag-cloud-link tag-link-1570 tag-link-position-2" style="font-size: 8pt;" aria-label="Alexela korvpalli meistriliiga (7 items)">Alexela korvpalli meistriliiga</a>
<a href="https://xn--snumid-pxa.ee/teemad/avis-rapla/" class="tag-cloud-link tag-link-47 tag-link-position-3" style="font-size: 19.4545454545pt;" aria-label="avis rapla (62 items)">avis rapla</a>
<a href="https://xn--snumid-pxa.ee/teemad/avis-utilitas-rapla/" class="tag-cloud-link tag-link-1748 tag-link-position-4" style="font-size: 10.6727272727pt;" aria-label="avis utilitas rapla (12 items)">avis utilitas rapla</a>
<a href="https://xn--snumid-pxa.ee/teemad/ettevotlus/" class="tag-cloud-link tag-link-192 tag-link-position-5" style="font-size: 10.2909090909pt;" aria-label="ettevõtlus (11 items)">ettevõtlus</a>
<a href="https://xn--snumid-pxa.ee/teemad/haldureform/" class="tag-cloud-link tag-link-934 tag-link-position-6" style="font-size: 12.2pt;" aria-label="haldureform (16 items)">haldureform</a>
<a href="https://xn--snumid-pxa.ee/teemad/haldusreform/" class="tag-cloud-link tag-link-89 tag-link-position-7" style="font-size: 22pt;" aria-label="haldusreform (98 items)">haldusreform</a>
<a href="https://xn--snumid-pxa.ee/teemad/haridus/" class="tag-cloud-link tag-link-77 tag-link-position-8" style="font-size: 11.8181818182pt;" aria-label="haridus (15 items)">haridus</a>
<a href="https://xn--snumid-pxa.ee/teemad/jalgpall/" class="tag-cloud-link tag-link-145 tag-link-position-9" style="font-size: 16.5272727273pt;" aria-label="jalgpall (36 items)">jalgpall</a>
<a href="https://xn--snumid-pxa.ee/teemad/juuru/" class="tag-cloud-link tag-link-211 tag-link-position-10" style="font-size: 10.2909090909pt;" aria-label="juuru (11 items)">juuru</a>
<a href="https://xn--snumid-pxa.ee/teemad/juuru-vald/" class="tag-cloud-link tag-link-299 tag-link-position-11" style="font-size: 10.2909090909pt;" aria-label="juuru vald (11 items)">juuru vald</a>
<a href="https://xn--snumid-pxa.ee/teemad/jarvakandi/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 12.5818181818pt;" aria-label="järvakandi (17 items)">järvakandi</a>
<a href="https://xn--snumid-pxa.ee/teemad/kaitseliit/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 9.27272727273pt;" aria-label="kaitseliit (9 items)">kaitseliit</a>
<a href="https://xn--snumid-pxa.ee/teemad/kaubandus/" class="tag-cloud-link tag-link-124 tag-link-position-14" style="font-size: 8pt;" aria-label="kaubandus (7 items)">kaubandus</a>
<a href="https://xn--snumid-pxa.ee/teemad/kehtna-vald/" class="tag-cloud-link tag-link-290 tag-link-position-15" style="font-size: 11.5636363636pt;" aria-label="Kehtna vald (14 items)">Kehtna vald</a>
<a href="https://xn--snumid-pxa.ee/teemad/keskkond/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 11.5636363636pt;" aria-label="keskkond (14 items)">keskkond</a>
<a href="https://xn--snumid-pxa.ee/teemad/kohila/" class="tag-cloud-link tag-link-78 tag-link-position-17" style="font-size: 13.8545454545pt;" aria-label="kohila (22 items)">kohila</a>
<a href="https://xn--snumid-pxa.ee/teemad/kohila-vald/" class="tag-cloud-link tag-link-569 tag-link-position-18" style="font-size: 11.8181818182pt;" aria-label="Kohila vald (15 items)">Kohila vald</a>
<a href="https://xn--snumid-pxa.ee/teemad/kohila-vorkpall/" class="tag-cloud-link tag-link-212 tag-link-position-19" style="font-size: 16.0181818182pt;" aria-label="kohila võrkpall (33 items)">kohila võrkpall</a>
<a href="https://xn--snumid-pxa.ee/teemad/kohila-vorkpalliklubi/" class="tag-cloud-link tag-link-533 tag-link-position-20" style="font-size: 9.27272727273pt;" aria-label="Kohila võrkpalliklubi (9 items)">Kohila võrkpalliklubi</a>
<a href="https://xn--snumid-pxa.ee/teemad/kool/" class="tag-cloud-link tag-link-79 tag-link-position-21" style="font-size: 10.2909090909pt;" aria-label="kool (11 items)">kool</a>
<a href="https://xn--snumid-pxa.ee/teemad/korvpall/" class="tag-cloud-link tag-link-50 tag-link-position-22" style="font-size: 19.8363636364pt;" aria-label="korvpall (66 items)">korvpall</a>
<a href="https://xn--snumid-pxa.ee/teemad/kasitoo/" class="tag-cloud-link tag-link-129 tag-link-position-23" style="font-size: 10.6727272727pt;" aria-label="käsitöö (12 items)">käsitöö</a>
<a href="https://xn--snumid-pxa.ee/teemad/liiklus/" class="tag-cloud-link tag-link-29 tag-link-position-24" style="font-size: 12.2pt;" aria-label="liiklus (16 items)">liiklus</a>
<a href="https://xn--snumid-pxa.ee/teemad/looduskaitse/" class="tag-cloud-link tag-link-37 tag-link-position-25" style="font-size: 8pt;" aria-label="looduskaitse (7 items)">looduskaitse</a>
<a href="https://xn--snumid-pxa.ee/teemad/maadlus/" class="tag-cloud-link tag-link-107 tag-link-position-26" style="font-size: 10.6727272727pt;" aria-label="maadlus (12 items)">maadlus</a>
<a href="https://xn--snumid-pxa.ee/teemad/maanteeamet/" class="tag-cloud-link tag-link-951 tag-link-position-27" style="font-size: 8.63636363636pt;" aria-label="maanteeamet (8 items)">maanteeamet</a>
<a href="https://xn--snumid-pxa.ee/teemad/marjamaa/" class="tag-cloud-link tag-link-178 tag-link-position-28" style="font-size: 9.27272727273pt;" aria-label="märjamaa (9 items)">märjamaa</a>
<a href="https://xn--snumid-pxa.ee/teemad/politsei/" class="tag-cloud-link tag-link-31 tag-link-position-29" style="font-size: 11.8181818182pt;" aria-label="politsei (15 items)">politsei</a>
<a href="https://xn--snumid-pxa.ee/teemad/presidendivalimised/" class="tag-cloud-link tag-link-891 tag-link-position-30" style="font-size: 9.78181818182pt;" aria-label="Presidendivalimised (10 items)">Presidendivalimised</a>
<a href="https://xn--snumid-pxa.ee/teemad/rail-baltic/" class="tag-cloud-link tag-link-82 tag-link-position-31" style="font-size: 15.7636363636pt;" aria-label="rail baltic (31 items)">rail baltic</a>
<a href="https://xn--snumid-pxa.ee/teemad/rapla-haigla/" class="tag-cloud-link tag-link-115 tag-link-position-32" style="font-size: 10.2909090909pt;" aria-label="rapla haigla (11 items)">rapla haigla</a>
<a href="https://xn--snumid-pxa.ee/teemad/rapla-hooldekeskus/" class="tag-cloud-link tag-link-366 tag-link-position-33" style="font-size: 8.63636363636pt;" aria-label="Rapla hooldekeskus (8 items)">Rapla hooldekeskus</a>
<a href="https://xn--snumid-pxa.ee/teemad/rapla-korvpall/" class="tag-cloud-link tag-link-48 tag-link-position-34" style="font-size: 17.1636363636pt;" aria-label="rapla korvpall (41 items)">rapla korvpall</a>
<a href="https://xn--snumid-pxa.ee/teemad/raplamaa-jk/" class="tag-cloud-link tag-link-457 tag-link-position-35" style="font-size: 13.3454545455pt;" aria-label="Raplamaa JK (20 items)">Raplamaa JK</a>
<a href="https://xn--snumid-pxa.ee/teemad/rapla-vald/" class="tag-cloud-link tag-link-298 tag-link-position-36" style="font-size: 12.5818181818pt;" aria-label="rapla vald (17 items)">rapla vald</a>
<a href="https://xn--snumid-pxa.ee/teemad/rapla-vesiroosi-gumnaasium/" class="tag-cloud-link tag-link-354 tag-link-position-37" style="font-size: 9.27272727273pt;" aria-label="Rapla Vesiroosi gümnaasium (9 items)">Rapla Vesiroosi gümnaasium</a>
<a href="https://xn--snumid-pxa.ee/teemad/raudtee/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 9.27272727273pt;" aria-label="raudtee (9 items)">raudtee</a>
<a href="https://xn--snumid-pxa.ee/teemad/rol/" class="tag-cloud-link tag-link-90 tag-link-position-39" style="font-size: 9.78181818182pt;" aria-label="rol (10 items)">rol</a>
<a href="https://xn--snumid-pxa.ee/teemad/rvg/" class="tag-cloud-link tag-link-219 tag-link-position-40" style="font-size: 9.78181818182pt;" aria-label="rvg (10 items)">rvg</a>
<a href="https://xn--snumid-pxa.ee/teemad/saalihoki/" class="tag-cloud-link tag-link-455 tag-link-position-41" style="font-size: 9.27272727273pt;" aria-label="saalihoki (9 items)">saalihoki</a>
<a href="https://xn--snumid-pxa.ee/teemad/sport/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 16.4pt;" aria-label="sport (35 items)">sport</a>
<a href="https://xn--snumid-pxa.ee/teemad/tervis/" class="tag-cloud-link tag-link-34 tag-link-position-43" style="font-size: 13.3454545455pt;" aria-label="tervis (20 items)">tervis</a>
<a href="https://xn--snumid-pxa.ee/teemad/toit/" class="tag-cloud-link tag-link-56 tag-link-position-44" style="font-size: 8.63636363636pt;" aria-label="toit (8 items)">toit</a>
<a href="https://xn--snumid-pxa.ee/teemad/vorkpall/" class="tag-cloud-link tag-link-106 tag-link-position-45" style="font-size: 15.8909090909pt;" aria-label="võrkpall (32 items)">võrkpall</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Otsi kodulehelt</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="https://xn--snumid-pxa.ee/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Rubriigid</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="https://xn--snumid-pxa.ee/raplamaa/artikkel/" >Artikkel</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://xn--snumid-pxa.ee/raplamaa/arvamus/" >Arvamus</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://xn--snumid-pxa.ee/raplamaa/persoon/" >Persoon</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://xn--snumid-pxa.ee/raplamaa/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://xn--snumid-pxa.ee/raplamaa/uudised/" >Uudised</a>
</li>
		</ul>
</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            Kuulutused ja tellimine: tel 489 2130, mob 5551 1084, e-post kuulutused@sonumid.ee 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Theme Designed by: <a href="http://www.3mobilephonedeals.com/">Click here</a>  | Thanks to <a href="http://www.autocashbackmobiles.co.uk/">Site</a>, <a href="http://www.eresidentials.co.uk/">find out more</a> and <a href="http://www.steamgeneratorirons.net/">useful site</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>	<div style="display:none">
	<div class="grofile-hash-map-2d723855443e928b229ac88a750c1418">
	</div>
	<div class="grofile-hash-map-7033ce5285ac7757941c97f55f6e2aca">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/xn--snumid-pxa.ee\/arvamus\/saladuse-jalil-ehk-uhe-koosoleku-protokoll\/":11503};
	</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn--snumid-pxa.ee\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'100732911',post:'11503',tz:'3',srv:'xn--snumid-pxa.ee'} ]);
	_stq.push([ 'clickTrackerInit', '100732911', '11503' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Rubriigid',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>