<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/style.css" type="text/css" media="screen, projection" />

<title>Aasta ema  Heili Burmeister:  Mulle väike kogukond  meeldib &#8211; Raplamaa Sõnumid</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xn--snumid-pxa.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-columns-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/bamboo-columns/bamboo-columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"758a9e26cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/themes/TheNewsPaper/lib/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://xn--snumid-pxa.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn--snumid-pxa.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn--snumid-pxa.ee/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raplamaa avatud noortekeskused  said üle 11 000 euro projektiraha' href='https://xn--snumid-pxa.ee/uudised/raplamaa-avatud-noortekeskused-said-ule-11-000-euro-projektiraha/' />
<link rel='next' title='FOTOD: Raplamaa aasta ema aunimetus läks Käru valda' href='https://xn--snumid-pxa.ee/uudised/raplamaa-aasta-ema-aunimetus-laks-karu-valda/' />

<link rel="canonical" href="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/" />
<link rel='shortlink' href='https://wp.me/p6OFen-2TE' />
<link rel="alternate" type="application/json+oembed" href="https://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn--snumid-pxa.ee%2Fpersoon%2Faasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xn--snumid-pxa.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn--snumid-pxa.ee%2Fpersoon%2Faasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style> <script type='text/javascript'>
	var image_save_msg='Valikud puuduvad';
	var no_menu_msg='Valikud puuduvad';
	
	 function disableCTRL(e)
	{
		var allow_input_textarea = true;
		var key; isCtrl = false;
		if(window.event)
			{ key = window.event.keyCode;if(window.event.ctrlKey)isCtrl = true;  }
		else
			{ key = e.which; if(e.ctrlKey) isCtrl = true;  }
	        
	     if(isCtrl && ( key == 65  || key == 88  || key == 86  || key == 83 ))
	          return false;
	          else
	          return true;}  function disablecmenu(e)
	{		
	if (document.all){
		if(window.event.srcElement.nodeName=='IMG')
 		{alert(image_save_msg); return false; }

	 }else
	 {
		
	 	if(e.target.nodeName=='IMG')
	 		{alert(image_save_msg); return false;}
	 	
	 }
 
	} 
	document.onkeydown= disableCTRL; 
	document.oncontextmenu = disablecmenu;
	 
	</script> 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Raplamaa Sõnumid RSS Feed" href="https://xn--snumid-pxa.ee/feed/" />
<link rel="pingback" href="https://xn--snumid-pxa.ee/xmlrpc.php" />
<meta name="title" content="Aasta ema  Heili Burmeister:  Mulle väike kogukond  meeldib | Raplamaa Sõnumid" />
<meta name="description" content="„Ära tuli! Ära tuli!“ hõiskas Riina Kalvet rõõmsalt, kui öeldi välja, et Rapla maakonna aasta ema on Heili Burmeister Käru vallast. Järgmisel aastal on Käru vald juba Järvamaa osa, rääkimata muudest haldusreformiga seotud muudatustest, mis tähendab, et samal kujul tunnustamisüritus ei jätku. Seda meeldivam on tutvustada tänavu esile tõstetud väga tegusat naist, kes paneb 20&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aasta ema  Heili Burmeister:  Mulle väike kogukond  meeldib" />
<meta property="og:url" content="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/" />
<meta property="og:description" content="„Ära tuli! Ära tuli!“ hõiskas Riina Kalvet rõõmsalt, kui öeldi välja, et Rapla maakonna aasta ema on Heili Burmeister Käru vallast. Järgmisel aastal on Käru vald juba Järvamaa osa, rääkimata muudes…" />
<meta property="article:published_time" content="2017-05-17T06:11:25+00:00" />
<meta property="article:modified_time" content="2017-05-17T06:54:52+00:00" />
<meta property="og:site_name" content="Raplamaa Sõnumid" />
<meta property="og:image" content="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1667" />
<meta property="og:locale" content="et_EE" />
<meta name="twitter:image" content="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://xn--snumid-pxa.ee/wp-content/uploads/2015/11/cropped-RS_v2ike-300x300.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
a.jp-carousel-image-download {
	display: none!important;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88972233-6', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-11138 single-format-standard">

<div id="container">

    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-uleval" class="menus menu-primary"><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a title="Ajakirjaniku töö ja eetika, lisalehed" href="https://xn--snumid-pxa.ee/info/">Info</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a title="Raplamaa Sõnumid toimetus" href="https://xn--snumid-pxa.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a title="Reklaam ajalehes &#8211; avaldamine ja hinnakirjad" href="https://xn--snumid-pxa.ee/reklaam-ajalehes/">Reklaam</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a title="Kujundamine &#8211; plakatid, visiitkaardid, diplomid, fototöötlus" href="https://xn--snumid-pxa.ee/teenused/">Teenused</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="Telli ajaleht Raplamaa Sõnumid" href="https://xn--snumid-pxa.ee/tellimine/">Tellimine</a></li>
<li id="menu-item-2501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2501"><a title="Tead midagi huvitavat? Jaga meiega!" target="_blank" href="https://kuulutused.sonumid.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569"><a title="Saada kuulutus ajalehte" target="_blank" href="https://kuulutused.sonumid.ee">Saada kuulutus</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="https://xn--snumid-pxa.ee"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/04/RS_logo.png" alt="Raplamaa Sõnumid" title="Raplamaa Sõnumid" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <a href="http://www.toetusfond.ee/" target="_blank"><img class="alignnone wp-image-7448 size-full" title="Lastehaigla" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/04/LH_468x60px_raplamaasonumid.gif" alt="normann-banner-728x90" width="468" height="56" /></a> 
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-teine-menuu-alumine" class="menus menu-secondary"><li id="menu-item-449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-449"><a title="Raplamaa Sõnumid esilehele" href="https://xn--snumid-pxa.ee/">Esileht</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://xn--snumid-pxa.ee/raplamaa/artikkel/">Artikkel</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a title="Arvamuslugu" href="https://xn--snumid-pxa.ee/raplamaa/arvamus/">Arvamus</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-448"><a title="Persoonilugu" href="https://xn--snumid-pxa.ee/raplamaa/persoon/">Persoon</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a title="Spordiuudised" href="https://xn--snumid-pxa.ee/raplamaa/sport/">Sport</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a title="Loe kuulutusi &#8211; ost, müük, teenused, töö" href="https://xn--snumid-pxa.ee/kuulutused/">Kuulutused</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-11138 type-post status-publish format-standard has-post-thumbnail hentry category-persoon tag-aasta-ema tag-heili-burmeister" id="post-11138">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">17/05/2017</span>
           &nbsp; <span class="meta_categories"><a href="https://xn--snumid-pxa.ee/raplamaa/persoon/" rel="category tag">Persoon</a></span>
    
                 
        </div>
        
        <h2 class="title">Aasta ema  Heili Burmeister:  Mulle väike kogukond  meeldib</h2>
        
        <div class="entry clearfix">
            
            <img width="375" height="250" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1.jpg" class="alignright featured_image wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1.jpg 2500w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1-1024x683.jpg 1024w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="11164" data-permalink="https://xn--snumid-pxa.ee/siim0492-2/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1.jpg" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494605020&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIIM0492" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0492-1-1024x683.jpg" />            
            <p><strong>„Ära tuli! Ära tuli!“ hõiskas Riina Kalvet rõõmsalt, kui öeldi välja, et Rapla maakonna aasta ema on Heili Burmeister Käru vallast.</strong></p>
<p>Järgmisel aastal on Käru vald juba Järvamaa osa, rääkimata muudest haldusreformiga seotud muudatustest, mis tähendab, et samal kujul tunnustamisüritus ei jätku. Seda meeldivam on tutvustada tänavu esile tõstetud väga tegusat naist, kes paneb 20 aasta valikutele nii suure punkti.<br />
Heili Burmeister ütles, et Rapla maakonna aasta ema aunimetuse saamine, millega kaasneb ka maakonna kuldne vapimärk, tuli talle täieliku üllatusena, aga ärev tunne on ka. Viimase põhjus on pärast Siiri Oviiri intervjuud tekkinud arutelud, mis panid kogu Eestimaa kihama.<br />
„Olen mõelnud, mida aasta ema tiitel naisele tähendab. Leian, et kõik naised, kes on emaks saanud, on väga olulise vastutuse ja kohustuse endale võtnud ja kui selle eest veel tunnustatakse… Mul ei ole sõnu,“ jääb lause pooleli, et oma tundeid kirjeldada.<br />
Heilil on kolm last: Artur (17), Ade (9) ja Andre (8). Aktiivse ema pikka tegude loetelu kuulates seisid nad koos temaga saali ees ja elukaaslane Andrus andis üle suure punase roosikimbu, öeldes „Me oleme su üle uhked!“<br />
„Ettevõtlik ema ei ole võimalik olla, kui tugisüsteemi ei ole – olgu nendeks vanavanemad, hoidjad, lasteaed või kool. Minu laste hoidmises ja kasvatamises on osalenud nii minu ema kui ka laste isa ema, mis annab mulle võimaluse ühiskondlikult aktiivne olla. Kui olin kodune ema, oli äripäevadel laste hoidmisel ja mõisatöödel abiks Triin, kelle panus on hindamatu väärtusega. Lapsed õpivad, treenivad ja huviringides käivad Türil. Pereisa suur tugi on logistika, et lapsed hommikul kooli viia ja õhtul koju tagasi tuua. Türil töötades saab ta ka laste jooksvaid muresid lahendada. Ma olen oma perele väga tänulik, et nad lasevad mul teha asju, mis annavad minule energiat, ja samas saan olla toetav ema oma lastele,“ tänab Heili lähedasi.</p>
<p><strong>Reet Saar / foto Siim Solman</strong><br />
<em>Loe pikemalt 17. mai Raplamaa Sõnumitest</em></p>
<p><img data-attachment-id="11146" data-permalink="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/attachment/siim0525-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494605991&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heili burmeister" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy-200x300.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy.jpg" class="aligncenter size-full wp-image-11146" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy.jpg" alt="" width="667" height="1000" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy.jpg 667w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0525-copy-200x300.jpg 200w" sizes="(max-width: 667px) 100vw, 667px" /></p>
<p>&nbsp;</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Samal teemal</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://xn--snumid-pxa.ee/uudised/rapla-maakonna-aasta-ema-2016-on-anneli-ulemaante/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 97.75px;height:68px;">
									
									 <div class="yuzo-img" style="background:url('https://xn--snumid-pxa.ee/wp-content/uploads/2016/05/SIIM2664-2-copy-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://xn--snumid-pxa.ee/uudised/rapla-maakonna-aasta-ema-2016-on-anneli-ulemaante/" style="font-size:14px;;line-height:22px;"> Rapla maakonna aasta ema 2016 on Anneli Ülemaante  </a>
								<span class="yuzo_text" style="font-size:10px;" >Igal aastal emadepäeva eel valitakse Raplamaa aktiivsete emade seast üks, kes pärjatakse aasta emaks. Iga Rapla maakonna vald esitab oma kandidaadi ja...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						
						</style>  <!-- End Yuzo :) --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Jaga:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11138" class="share-facebook sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11138" class="share-twitter sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-11138" class="share-skype sd-button share-icon no-text" href="https://xn--snumid-pxa.ee/persoon/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="https://xn--snumid-pxa.ee/teemad/aasta-ema/" rel="tag">aasta ema</a>, <a href="https://xn--snumid-pxa.ee/teemad/heili-burmeister/" rel="tag">Heili Burmeister</a></span></div> 
        
    
    </div><!-- Post ID 11138 -->
    
                
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

            <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Viimased uudised</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/rug-i-opilane-voitis-konkursi-minu-eestile-peapreemia/"><img width="60" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Joonatan-Ringmäe-copy-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" data-attachment-id="11191" data-permalink="https://xn--snumid-pxa.ee/joonatan-ringmae-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Joonatan-Ringmäe-copy.jpg" data-orig-size="650,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493990328&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joonatan Ringmäe" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Joonatan-Ringmäe-copy-300x207.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Joonatan-Ringmäe-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/rug-i-opilane-voitis-konkursi-minu-eestile-peapreemia/" rel="bookmark" title="RÜG-i õpilane võitis konkursi  „Minu Eestile“ peapreemia">RÜG-i õpilane võitis konkursi  „Minu Eestile“ peapreemia</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/kehtna-autotehnikud-saavutasid-kolmanda-koha/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11192" data-permalink="https://xn--snumid-pxa.ee/kehtna-khk-autotehnikud-2-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494590622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kehtna KHK autotehnikud" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/Kehtna-KHK-autotehnikud-2-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/kehtna-autotehnikud-saavutasid-kolmanda-koha/" rel="bookmark" title="Kehtna autotehnikud  saavutasid kolmanda koha">Kehtna autotehnikud  saavutasid kolmanda koha</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/toonekurgedel-tehti-jalgealune-kuumaks/"><img width="60" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/DJI_0036-copy-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" data-attachment-id="11183" data-permalink="https://xn--snumid-pxa.ee/uudised/toonekurgedel-tehti-jalgealune-kuumaks/attachment/dji_0036-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/DJI_0036-copy.jpg" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC300C&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494596565&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kured" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/DJI_0036-copy-300x171.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/DJI_0036-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/toonekurgedel-tehti-jalgealune-kuumaks/" rel="bookmark" title="Toonekurgedel tehti jalgealune kuumaks">Toonekurgedel tehti jalgealune kuumaks</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/kaitseliitlased-harjutasid-koostood-voitluses-luure-diversioonigrupiga/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382-1024x682.jpg 1024w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11198" data-permalink="https://xn--snumid-pxa.ee/siim1382-2/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382.jpg" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461957254&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kaitseliit" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM1382-1024x682.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/kaitseliitlased-harjutasid-koostood-voitluses-luure-diversioonigrupiga/" rel="bookmark" title="Kaitseliitlased harjutasid koostööd võitluses luure-diversioonigrupiga">Kaitseliitlased harjutasid koostööd võitluses luure-diversioonigrupiga</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/artikkel/lelle-parnu-raudteeloigu-saatus-on-lahtine/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11177" data-permalink="https://xn--snumid-pxa.ee/siim0389-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy.jpg" data-orig-size="650,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494506599&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lelle raudteejaam" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0389-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/artikkel/lelle-parnu-raudteeloigu-saatus-on-lahtine/" rel="bookmark" title="Lelle-Pärnu raudteelõigu saatus on lahtine">Lelle-Pärnu raudteelõigu saatus on lahtine</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/juuru-esitas-vabariigi-valitsusele-oma-seisukohad/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy.jpg 650w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11193" data-permalink="https://xn--snumid-pxa.ee/img_0790-copy/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy.jpg" data-orig-size="650,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471992896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="juuru volikogu" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/IMG_0790-copy.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/juuru-esitas-vabariigi-valitsusele-oma-seisukohad/" rel="bookmark" title="Juuru esitas  Vabariigi Valitsusele oma seisukohad">Juuru esitas  Vabariigi Valitsusele oma seisukohad</a></h3>                                            </li>
                                    <li class="clearfix">
                        <a href="https://xn--snumid-pxa.ee/uudised/raplamaa-aasta-ema-aunimetus-laks-karu-valda/"><img width="90" height="60" src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509-300x200.jpg 300w, https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509-1024x683.jpg 1024w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="11166" data-permalink="https://xn--snumid-pxa.ee/siim0509/" data-orig-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509.jpg" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Siim Solman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494605349&quot;,&quot;copyright&quot;:&quot;foto: Siim Solman&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIIM0509" data-image-description="" data-medium-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509-300x200.jpg" data-large-file="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/SIIM0509-1024x683.jpg" /></a>                          <h3 class="posts-widgettitle"><a href="https://xn--snumid-pxa.ee/uudised/raplamaa-aasta-ema-aunimetus-laks-karu-valda/" rel="bookmark" title="FOTOD: Raplamaa aasta ema aunimetus läks Käru valda">FOTOD: Raplamaa aasta ema aunimetus läks Käru valda</a></h3>                                            </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="image-20" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/tantsustuudio_big.jpg"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/tantsustuudio_small.jpg" class="aligncenter" width="300" height="113" /></a></div>
</li></ul><ul class="widget-container"><li id="image-16" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.kaparock.ee/"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/05/636kr5kn.bmp" alt="Kapa Rock" title="Kapa Rock" class="alignnone" width="300" height="90" /></a></div>
</li></ul><ul class="widget-container"><li id="image-21" class="widget widget_image"><div class="jetpack-image-container"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/koolitus_rapla_web_300x330px.gif" class="alignnone" width="300" height="330" /></div>
</li></ul><ul class="widget-container"><li id="image-19" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://raplatantsustuudio.eu/suvelaager/"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/03/RAPLA_TANTSUSTUUDIO.jpg" alt="Tantsustuudio" title="Tantsustuudio" class="alignnone" width="300" height="100" /></a></div>
</li></ul><ul class="widget-container"><li id="image-17" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="https://www.instagram.com/raplamaasonumid/"><img src="https://xn--snumid-pxa.ee/wp-content/uploads/2017/02/RS-insta.gif" alt="RS instagram" title="RS instagram" class="alignnone" width="300" /></a></div>
</li></ul><ul class="widget-container"><li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"><a href="https://www.facebook.com/pages/Raplamaa-S%C3%B5numid/395657253832461"></a></blockquote></div>
		</div>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="archives_calendar-2" class="widget widget_archives_calendar"><h3 class="widgettitle">Arhiiv</h3>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives calendrier" id="arc-Arhiiv-14"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="https://xn--snumid-pxa.ee/2017/05/" class="title">mai 2017</a><ul class="menu"><li><a href="https://xn--snumid-pxa.ee/2017/05/" class="2017 5 current" rel="0" >mai 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/04/" class="2017 4" rel="1" >aprill 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/03/" class="2017 3" rel="2" >märts 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/02/" class="2017 2" rel="3" >veebruar 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2017/01/" class="2017 1" rel="4" >jaanuar 2017</a></li><li><a href="https://xn--snumid-pxa.ee/2016/12/" class="2016 12" rel="5" >detsember 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/11/" class="2016 11" rel="6" >november 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/10/" class="2016 10" rel="7" >oktoober 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/09/" class="2016 9" rel="8" >september 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/08/" class="2016 8" rel="9" >august 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/07/" class="2016 7" rel="10" >juuli 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/06/" class="2016 6" rel="11" >juuni 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/05/" class="2016 5" rel="12" >mai 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/04/" class="2016 4" rel="13" >aprill 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/03/" class="2016 3" rel="14" >märts 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/02/" class="2016 2" rel="15" >veebruar 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2016/01/" class="2016 1" rel="16" >jaanuar 2016</a></li><li><a href="https://xn--snumid-pxa.ee/2015/12/" class="2015 12" rel="17" >detsember 2015</a></li><li><a href="https://xn--snumid-pxa.ee/2015/11/" class="2015 11" rel="18" >november 2015</a></li><li><a href="https://xn--snumid-pxa.ee/2015/10/" class="2015 10" rel="19" >oktoober 2015</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">E</span><span class="day weekday">T</span><span class="day weekday">K</span><span class="day weekday">N</span><span class="day weekday">R</span><span class="day weekday">L</span><span class="day weekday last">P</span></div><div class="archives-years"><div class="year 5 2017 current" rel="0"><div class="week-row"><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/01/" title="01/05/2017" data-date="2017-5-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/02/" title="02/05/2017" data-date="2017-5-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/03/" title="03/05/2017" data-date="2017-5-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/04/" title="04/05/2017" data-date="2017-5-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/05/" title="05/05/2017" data-date="2017-5-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/06/" title="06/05/2017" data-date="2017-5-6">6</a></span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/10/" title="10/05/2017" data-date="2017-5-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/12/" title="12/05/2017" data-date="2017-5-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/05/17/" title="17/05/2017" data-date="2017-5-17">17</a></span><span class="day today">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2017" rel="1"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/02/" title="02/04/2017" data-date="2017-4-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/03/" title="03/04/2017" data-date="2017-4-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/04/" title="04/04/2017" data-date="2017-4-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/07/" title="07/04/2017" data-date="2017-4-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/08/" title="08/04/2017" data-date="2017-4-8">8</a></span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/11/" title="11/04/2017" data-date="2017-4-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/12/" title="12/04/2017" data-date="2017-4-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/13/" title="13/04/2017" data-date="2017-4-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/19/" title="19/04/2017" data-date="2017-4-19">19</a></span><span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/21/" title="21/04/2017" data-date="2017-4-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/24/" title="24/04/2017" data-date="2017-4-24">24</a></span><span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/26/" title="26/04/2017" data-date="2017-4-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/28/" title="28/04/2017" data-date="2017-4-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/04/29/" title="29/04/2017" data-date="2017-4-29">29</a></span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2017" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/01/" title="01/03/2017" data-date="2017-3-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/05/" title="05/03/2017" data-date="2017-3-5">5</a></span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/08/" title="08/03/2017" data-date="2017-3-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/13/" title="13/03/2017" data-date="2017-3-13">13</a></span><span class="day">14</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/15/" title="15/03/2017" data-date="2017-3-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/16/" title="16/03/2017" data-date="2017-3-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/17/" title="17/03/2017" data-date="2017-3-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/21/" title="21/03/2017" data-date="2017-3-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/22/" title="22/03/2017" data-date="2017-3-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/23/" title="23/03/2017" data-date="2017-3-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/27/" title="27/03/2017" data-date="2017-3-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/28/" title="28/03/2017" data-date="2017-3-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/29/" title="29/03/2017" data-date="2017-3-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/03/30/" title="30/03/2017" data-date="2017-3-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2017" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/01/" title="01/02/2017" data-date="2017-2-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/02/" title="02/02/2017" data-date="2017-2-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/06/" title="06/02/2017" data-date="2017-2-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/08/" title="08/02/2017" data-date="2017-2-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/15/" title="15/02/2017" data-date="2017-2-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/21/" title="21/02/2017" data-date="2017-2-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/22/" title="22/02/2017" data-date="2017-2-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/23/" title="23/02/2017" data-date="2017-2-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/02/27/" title="27/02/2017" data-date="2017-2-27">27</a></span><span class="day">28</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2017" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/03/" title="03/01/2017" data-date="2017-1-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/04/" title="04/01/2017" data-date="2017-1-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/05/" title="05/01/2017" data-date="2017-1-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/10/" title="10/01/2017" data-date="2017-1-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/12/" title="12/01/2017" data-date="2017-1-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/13/" title="13/01/2017" data-date="2017-1-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/18/" title="18/01/2017" data-date="2017-1-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/19/" title="19/01/2017" data-date="2017-1-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/25/" title="25/01/2017" data-date="2017-1-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/26/" title="26/01/2017" data-date="2017-1-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2017/01/27/" title="27/01/2017" data-date="2017-1-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2016" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/02/" title="02/12/2016" data-date="2016-12-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/06/" title="06/12/2016" data-date="2016-12-6">6</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/07/" title="07/12/2016" data-date="2016-12-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/13/" title="13/12/2016" data-date="2016-12-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/14/" title="14/12/2016" data-date="2016-12-14">14</a></span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/16/" title="16/12/2016" data-date="2016-12-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/20/" title="20/12/2016" data-date="2016-12-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/21/" title="21/12/2016" data-date="2016-12-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/23/" title="23/12/2016" data-date="2016-12-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/27/" title="27/12/2016" data-date="2016-12-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/28/" title="28/12/2016" data-date="2016-12-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/29/" title="29/12/2016" data-date="2016-12-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/12/30/" title="30/12/2016" data-date="2016-12-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2016" rel="6"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/01/" title="01/11/2016" data-date="2016-11-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/02/" title="02/11/2016" data-date="2016-11-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/05/" title="05/11/2016" data-date="2016-11-5">5</a></span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/08/" title="08/11/2016" data-date="2016-11-8">8</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/09/" title="09/11/2016" data-date="2016-11-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/16/" title="16/11/2016" data-date="2016-11-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/22/" title="22/11/2016" data-date="2016-11-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/23/" title="23/11/2016" data-date="2016-11-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/25/" title="25/11/2016" data-date="2016-11-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/11/30/" title="30/11/2016" data-date="2016-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2016" rel="7"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/03/" title="03/10/2016" data-date="2016-10-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/05/" title="05/10/2016" data-date="2016-10-5">5</a></span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/07/" title="07/10/2016" data-date="2016-10-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/10/" title="10/10/2016" data-date="2016-10-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/12/" title="12/10/2016" data-date="2016-10-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/13/" title="13/10/2016" data-date="2016-10-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/14/" title="14/10/2016" data-date="2016-10-14">14</a></span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/17/" title="17/10/2016" data-date="2016-10-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/18/" title="18/10/2016" data-date="2016-10-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/19/" title="19/10/2016" data-date="2016-10-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/20/" title="20/10/2016" data-date="2016-10-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/22/" title="22/10/2016" data-date="2016-10-22">22</a></span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/25/" title="25/10/2016" data-date="2016-10-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/26/" title="26/10/2016" data-date="2016-10-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/10/28/" title="28/10/2016" data-date="2016-10-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2016" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/01/" title="01/09/2016" data-date="2016-9-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/02/" title="02/09/2016" data-date="2016-9-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/06/" title="06/09/2016" data-date="2016-9-6">6</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/07/" title="07/09/2016" data-date="2016-9-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/08/" title="08/09/2016" data-date="2016-9-8">8</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/09/" title="09/09/2016" data-date="2016-9-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/12/" title="12/09/2016" data-date="2016-9-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/13/" title="13/09/2016" data-date="2016-9-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/14/" title="14/09/2016" data-date="2016-9-14">14</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/15/" title="15/09/2016" data-date="2016-9-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/16/" title="16/09/2016" data-date="2016-9-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/20/" title="20/09/2016" data-date="2016-9-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/22/" title="22/09/2016" data-date="2016-9-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/24/" title="24/09/2016" data-date="2016-9-24">24</a></span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/27/" title="27/09/2016" data-date="2016-9-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/28/" title="28/09/2016" data-date="2016-9-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/09/30/" title="30/09/2016" data-date="2016-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2016" rel="9"><div class="week-row"><span class="day">1</span><span class="day">2</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/03/" title="03/08/2016" data-date="2016-8-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/05/" title="05/08/2016" data-date="2016-8-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/10/" title="10/08/2016" data-date="2016-8-10">10</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/11/" title="11/08/2016" data-date="2016-8-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/16/" title="16/08/2016" data-date="2016-8-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/17/" title="17/08/2016" data-date="2016-8-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/18/" title="18/08/2016" data-date="2016-8-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/19/" title="19/08/2016" data-date="2016-8-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/23/" title="23/08/2016" data-date="2016-8-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/25/" title="25/08/2016" data-date="2016-8-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/26/" title="26/08/2016" data-date="2016-8-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/30/" title="30/08/2016" data-date="2016-8-30">30</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/08/31/" title="31/08/2016" data-date="2016-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2016" rel="10"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/05/" title="05/07/2016" data-date="2016-7-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/06/" title="06/07/2016" data-date="2016-7-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/08/" title="08/07/2016" data-date="2016-7-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/12/" title="12/07/2016" data-date="2016-7-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/13/" title="13/07/2016" data-date="2016-7-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/20/" title="20/07/2016" data-date="2016-7-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/07/27/" title="27/07/2016" data-date="2016-7-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2016" rel="11"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/01/" title="01/06/2016" data-date="2016-6-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/02/" title="02/06/2016" data-date="2016-6-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/03/" title="03/06/2016" data-date="2016-6-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/06/" title="06/06/2016" data-date="2016-6-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/08/" title="08/06/2016" data-date="2016-6-8">8</a></span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/10/" title="10/06/2016" data-date="2016-6-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/14/" title="14/06/2016" data-date="2016-6-14">14</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/15/" title="15/06/2016" data-date="2016-6-15">15</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/16/" title="16/06/2016" data-date="2016-6-16">16</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/17/" title="17/06/2016" data-date="2016-6-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/20/" title="20/06/2016" data-date="2016-6-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/22/" title="22/06/2016" data-date="2016-6-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/28/" title="28/06/2016" data-date="2016-6-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/29/" title="29/06/2016" data-date="2016-6-29">29</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/06/30/" title="30/06/2016" data-date="2016-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2016" rel="12"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/04/" title="04/05/2016" data-date="2016-5-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/08/" title="08/05/2016" data-date="2016-5-8">8</a></span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/11/" title="11/05/2016" data-date="2016-5-11">11</a></span><span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/13/" title="13/05/2016" data-date="2016-5-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/18/" title="18/05/2016" data-date="2016-5-18">18</a></span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/20/" title="20/05/2016" data-date="2016-5-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/21/" title="21/05/2016" data-date="2016-5-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/24/" title="24/05/2016" data-date="2016-5-24">24</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/05/25/" title="25/05/2016" data-date="2016-5-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2016" rel="13"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/03/" title="03/04/2016" data-date="2016-4-3">3</a></span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/06/" title="06/04/2016" data-date="2016-4-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/08/" title="08/04/2016" data-date="2016-4-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/13/" title="13/04/2016" data-date="2016-4-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/17/" title="17/04/2016" data-date="2016-4-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/18/" title="18/04/2016" data-date="2016-4-18">18</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/19/" title="19/04/2016" data-date="2016-4-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/20/" title="20/04/2016" data-date="2016-4-20">20</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/21/" title="21/04/2016" data-date="2016-4-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/22/" title="22/04/2016" data-date="2016-4-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/26/" title="26/04/2016" data-date="2016-4-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/27/" title="27/04/2016" data-date="2016-4-27">27</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/28/" title="28/04/2016" data-date="2016-4-28">28</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/04/29/" title="29/04/2016" data-date="2016-4-29">29</a></span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2016" rel="14"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/02/" title="02/03/2016" data-date="2016-3-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/03/" title="03/03/2016" data-date="2016-3-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/06/" title="06/03/2016" data-date="2016-3-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/07/" title="07/03/2016" data-date="2016-3-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/09/" title="09/03/2016" data-date="2016-3-9">9</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/10/" title="10/03/2016" data-date="2016-3-10">10</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/11/" title="11/03/2016" data-date="2016-3-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/12/" title="12/03/2016" data-date="2016-3-12">12</a></span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/16/" title="16/03/2016" data-date="2016-3-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day">22</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/23/" title="23/03/2016" data-date="2016-3-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/28/" title="28/03/2016" data-date="2016-3-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/30/" title="30/03/2016" data-date="2016-3-30">30</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/03/31/" title="31/03/2016" data-date="2016-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2016" rel="15"><div class="week-row"><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/01/" title="01/02/2016" data-date="2016-2-1">1</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/02/" title="02/02/2016" data-date="2016-2-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/03/" title="03/02/2016" data-date="2016-2-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/08/" title="08/02/2016" data-date="2016-2-8">8</a></span><span class="day">9</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/10/" title="10/02/2016" data-date="2016-2-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/17/" title="17/02/2016" data-date="2016-2-17">17</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/18/" title="18/02/2016" data-date="2016-2-18">18</a></span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/22/" title="22/02/2016" data-date="2016-2-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/23/" title="23/02/2016" data-date="2016-2-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/25/" title="25/02/2016" data-date="2016-2-25">25</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/02/26/" title="26/02/2016" data-date="2016-2-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2016" rel="16"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/04/" title="04/01/2016" data-date="2016-1-4">4</a></span><span class="day">5</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/06/" title="06/01/2016" data-date="2016-1-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/10/" title="10/01/2016" data-date="2016-1-10">10</a></span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/12/" title="12/01/2016" data-date="2016-1-12">12</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/13/" title="13/01/2016" data-date="2016-1-13">13</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/14/" title="14/01/2016" data-date="2016-1-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/19/" title="19/01/2016" data-date="2016-1-19">19</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/20/" title="20/01/2016" data-date="2016-1-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/26/" title="26/01/2016" data-date="2016-1-26">26</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/27/" title="27/01/2016" data-date="2016-1-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2016/01/29/" title="29/01/2016" data-date="2016-1-29">29</a></span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2015" rel="17"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/02/" title="02/12/2015" data-date="2015-12-2">2</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/03/" title="03/12/2015" data-date="2015-12-3">3</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/04/" title="04/12/2015" data-date="2015-12-4">4</a></span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day">8</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/09/" title="09/12/2015" data-date="2015-12-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/11/" title="11/12/2015" data-date="2015-12-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/16/" title="16/12/2015" data-date="2015-12-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/18/" title="18/12/2015" data-date="2015-12-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/22/" title="22/12/2015" data-date="2015-12-22">22</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/23/" title="23/12/2015" data-date="2015-12-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/26/" title="26/12/2015" data-date="2015-12-26">26</a></span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/28/" title="28/12/2015" data-date="2015-12-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/12/31/" title="31/12/2015" data-date="2015-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2015" rel="18"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/04/" title="04/11/2015" data-date="2015-11-4">4</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/05/" title="05/11/2015" data-date="2015-11-5">5</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/06/" title="06/11/2015" data-date="2015-11-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/09/" title="09/11/2015" data-date="2015-11-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/11/" title="11/11/2015" data-date="2015-11-11">11</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/12/" title="12/11/2015" data-date="2015-11-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/16/" title="16/11/2015" data-date="2015-11-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/18/" title="18/11/2015" data-date="2015-11-18">18</a></span><span class="day">19</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/20/" title="20/11/2015" data-date="2015-11-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/25/" title="25/11/2015" data-date="2015-11-25">25</a></span><span class="day">26</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/11/27/" title="27/11/2015" data-date="2015-11-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2015 last" rel="19"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/07/" title="07/10/2015" data-date="2015-10-7">7</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/08/" title="08/10/2015" data-date="2015-10-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/14/" title="14/10/2015" data-date="2015-10-14">14</a></span><span class="day">15</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/16/" title="16/10/2015" data-date="2015-10-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/21/" title="21/10/2015" data-date="2015-10-21">21</a></span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/22/" title="22/10/2015" data-date="2015-10-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/28/" title="28/10/2015" data-date="2015-10-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="https://xn--snumid-pxa.ee/2015/10/30/" title="30/10/2015" data-date="2015-10-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Teemad</h3><div class="tagcloud"><a href='https://xn--snumid-pxa.ee/teemad/112/' class='tag-link-26 tag-link-position-1' title='21 teemat' style='font-size: 13.7037037037pt;'>112</a>
<a href='https://xn--snumid-pxa.ee/teemad/avis-rapla/' class='tag-link-47 tag-link-position-2' title='62 teemat' style='font-size: 19.6666666667pt;'>avis rapla</a>
<a href='https://xn--snumid-pxa.ee/teemad/avis-utilitas-rapla/' class='tag-link-1748 tag-link-position-3' title='10 teemat' style='font-size: 9.81481481481pt;'>avis utilitas rapla</a>
<a href='https://xn--snumid-pxa.ee/teemad/ettevotlus/' class='tag-link-192 tag-link-position-4' title='11 teemat' style='font-size: 10.3333333333pt;'>ettevõtlus</a>
<a href='https://xn--snumid-pxa.ee/teemad/haldureform/' class='tag-link-934 tag-link-position-5' title='16 teemat' style='font-size: 12.2777777778pt;'>haldureform</a>
<a href='https://xn--snumid-pxa.ee/teemad/haldusreform/' class='tag-link-89 tag-link-position-6' title='95 teemat' style='font-size: 22pt;'>haldusreform</a>
<a href='https://xn--snumid-pxa.ee/teemad/haridus/' class='tag-link-77 tag-link-position-7' title='15 teemat' style='font-size: 11.8888888889pt;'>haridus</a>
<a href='https://xn--snumid-pxa.ee/teemad/jalgpall/' class='tag-link-145 tag-link-position-8' title='34 teemat' style='font-size: 16.2962962963pt;'>jalgpall</a>
<a href='https://xn--snumid-pxa.ee/teemad/juuru/' class='tag-link-211 tag-link-position-9' title='11 teemat' style='font-size: 10.3333333333pt;'>juuru</a>
<a href='https://xn--snumid-pxa.ee/teemad/juuru-vald/' class='tag-link-299 tag-link-position-10' title='10 teemat' style='font-size: 9.81481481481pt;'>juuru vald</a>
<a href='https://xn--snumid-pxa.ee/teemad/jarvakandi/' class='tag-link-21 tag-link-position-11' title='16 teemat' style='font-size: 12.2777777778pt;'>järvakandi</a>
<a href='https://xn--snumid-pxa.ee/teemad/kaevandamine/' class='tag-link-134 tag-link-position-12' title='7 teemat' style='font-size: 8pt;'>kaevandamine</a>
<a href='https://xn--snumid-pxa.ee/teemad/kaitseliit/' class='tag-link-150 tag-link-position-13' title='9 teemat' style='font-size: 9.2962962963pt;'>kaitseliit</a>
<a href='https://xn--snumid-pxa.ee/teemad/kaubandus/' class='tag-link-124 tag-link-position-14' title='7 teemat' style='font-size: 8pt;'>kaubandus</a>
<a href='https://xn--snumid-pxa.ee/teemad/kehtna-vald/' class='tag-link-290 tag-link-position-15' title='12 teemat' style='font-size: 10.7222222222pt;'>Kehtna vald</a>
<a href='https://xn--snumid-pxa.ee/teemad/keskkond/' class='tag-link-39 tag-link-position-16' title='14 teemat' style='font-size: 11.6296296296pt;'>keskkond</a>
<a href='https://xn--snumid-pxa.ee/teemad/kohila/' class='tag-link-78 tag-link-position-17' title='22 teemat' style='font-size: 13.962962963pt;'>kohila</a>
<a href='https://xn--snumid-pxa.ee/teemad/kohila-vald/' class='tag-link-569 tag-link-position-18' title='15 teemat' style='font-size: 11.8888888889pt;'>Kohila vald</a>
<a href='https://xn--snumid-pxa.ee/teemad/kohila-vorkpall/' class='tag-link-212 tag-link-position-19' title='33 teemat' style='font-size: 16.1666666667pt;'>kohila võrkpall</a>
<a href='https://xn--snumid-pxa.ee/teemad/kohila-vorkpalliklubi/' class='tag-link-533 tag-link-position-20' title='8 teemat' style='font-size: 8.64814814815pt;'>Kohila võrkpalliklubi</a>
<a href='https://xn--snumid-pxa.ee/teemad/kool/' class='tag-link-79 tag-link-position-21' title='11 teemat' style='font-size: 10.3333333333pt;'>kool</a>
<a href='https://xn--snumid-pxa.ee/teemad/korvpall/' class='tag-link-50 tag-link-position-22' title='66 teemat' style='font-size: 20.0555555556pt;'>korvpall</a>
<a href='https://xn--snumid-pxa.ee/teemad/kasitoo/' class='tag-link-129 tag-link-position-23' title='12 teemat' style='font-size: 10.7222222222pt;'>käsitöö</a>
<a href='https://xn--snumid-pxa.ee/teemad/liiklus/' class='tag-link-29 tag-link-position-24' title='16 teemat' style='font-size: 12.2777777778pt;'>liiklus</a>
<a href='https://xn--snumid-pxa.ee/teemad/looduskaitse/' class='tag-link-37 tag-link-position-25' title='7 teemat' style='font-size: 8pt;'>looduskaitse</a>
<a href='https://xn--snumid-pxa.ee/teemad/maadlus/' class='tag-link-107 tag-link-position-26' title='12 teemat' style='font-size: 10.7222222222pt;'>maadlus</a>
<a href='https://xn--snumid-pxa.ee/teemad/maanteeamet/' class='tag-link-951 tag-link-position-27' title='8 teemat' style='font-size: 8.64814814815pt;'>maanteeamet</a>
<a href='https://xn--snumid-pxa.ee/teemad/marjamaa/' class='tag-link-178 tag-link-position-28' title='9 teemat' style='font-size: 9.2962962963pt;'>märjamaa</a>
<a href='https://xn--snumid-pxa.ee/teemad/politsei/' class='tag-link-31 tag-link-position-29' title='15 teemat' style='font-size: 11.8888888889pt;'>politsei</a>
<a href='https://xn--snumid-pxa.ee/teemad/presidendivalimised/' class='tag-link-891 tag-link-position-30' title='10 teemat' style='font-size: 9.81481481481pt;'>Presidendivalimised</a>
<a href='https://xn--snumid-pxa.ee/teemad/rail-baltic/' class='tag-link-82 tag-link-position-31' title='31 teemat' style='font-size: 15.9074074074pt;'>rail baltic</a>
<a href='https://xn--snumid-pxa.ee/teemad/rapla-haigla/' class='tag-link-115 tag-link-position-32' title='11 teemat' style='font-size: 10.3333333333pt;'>rapla haigla</a>
<a href='https://xn--snumid-pxa.ee/teemad/rapla-hooldekeskus/' class='tag-link-366 tag-link-position-33' title='7 teemat' style='font-size: 8pt;'>Rapla hooldekeskus</a>
<a href='https://xn--snumid-pxa.ee/teemad/rapla-korvpall/' class='tag-link-48 tag-link-position-34' title='41 teemat' style='font-size: 17.3333333333pt;'>rapla korvpall</a>
<a href='https://xn--snumid-pxa.ee/teemad/raplamaa-jk/' class='tag-link-457 tag-link-position-35' title='18 teemat' style='font-size: 12.9259259259pt;'>Raplamaa JK</a>
<a href='https://xn--snumid-pxa.ee/teemad/rapla-vald/' class='tag-link-298 tag-link-position-36' title='16 teemat' style='font-size: 12.2777777778pt;'>rapla vald</a>
<a href='https://xn--snumid-pxa.ee/teemad/rapla-vesiroosi-gumnaasium/' class='tag-link-354 tag-link-position-37' title='9 teemat' style='font-size: 9.2962962963pt;'>Rapla Vesiroosi gümnaasium</a>
<a href='https://xn--snumid-pxa.ee/teemad/raudtee/' class='tag-link-83 tag-link-position-38' title='9 teemat' style='font-size: 9.2962962963pt;'>raudtee</a>
<a href='https://xn--snumid-pxa.ee/teemad/rol/' class='tag-link-90 tag-link-position-39' title='9 teemat' style='font-size: 9.2962962963pt;'>rol</a>
<a href='https://xn--snumid-pxa.ee/teemad/rvg/' class='tag-link-219 tag-link-position-40' title='10 teemat' style='font-size: 9.81481481481pt;'>rvg</a>
<a href='https://xn--snumid-pxa.ee/teemad/saalihoki/' class='tag-link-455 tag-link-position-41' title='9 teemat' style='font-size: 9.2962962963pt;'>saalihoki</a>
<a href='https://xn--snumid-pxa.ee/teemad/sport/' class='tag-link-43 tag-link-position-42' title='35 teemat' style='font-size: 16.5555555556pt;'>sport</a>
<a href='https://xn--snumid-pxa.ee/teemad/tervis/' class='tag-link-34 tag-link-position-43' title='20 teemat' style='font-size: 13.4444444444pt;'>tervis</a>
<a href='https://xn--snumid-pxa.ee/teemad/toit/' class='tag-link-56 tag-link-position-44' title='8 teemat' style='font-size: 8.64814814815pt;'>toit</a>
<a href='https://xn--snumid-pxa.ee/teemad/vorkpall/' class='tag-link-106 tag-link-position-45' title='31 teemat' style='font-size: 15.9074074074pt;'>võrkpall</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Otsi kodulehelt</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="https://xn--snumid-pxa.ee/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Rubriigid</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="https://xn--snumid-pxa.ee/raplamaa/artikkel/" >Artikkel</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://xn--snumid-pxa.ee/raplamaa/arvamus/" >Arvamus</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://xn--snumid-pxa.ee/raplamaa/persoon/" >Persoon</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://xn--snumid-pxa.ee/raplamaa/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://xn--snumid-pxa.ee/raplamaa/uudised/" >Uudised</a>
</li>
		</ul>
</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            Kuulutused ja tellimine: tel 489 2130, mob 5551 1084, e-post kuulutused@sonumid.ee 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Theme Designed by: <a href="http://www.3mobilephonedeals.com/">website</a>  | Thanks to <a href="http://www.autocashbackmobiles.co.uk/">Site</a>, <a href="http://www.eresidentials.co.uk/">find out more</a> and <a href="http://www.steamgeneratorirons.net/">find out more</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/xn--snumid-pxa.ee\/persoon\/aasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib\/":11138};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"et","ajaxurl":"https:\/\/xn--snumid-pxa.ee\/wp-admin\/admin-ajax.php","nonce":"1388af2f10","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/xn--snumid-pxa.ee\/wp-login.php?redirect_to=https%3A%2F%2Fxn--snumid-pxa.ee%2Fpersoon%2Faasta-ema-heili-burmeister-mulle-vaike-kogukond-meeldib%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn--snumid-pxa.ee/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'100732911',post:'11138',tz:'3',srv:'xn--snumid-pxa.ee'} ]);
	_stq.push([ 'clickTrackerInit', '100732911', '11138' ]);
</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {width:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Rubriigid',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>